Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
320 lecturas y 5 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo no se si lo que dice el compi es asi o no a mi me pasaba…

      Yo no se si lo que dice el compi es asi o no a mi me pasaba lo mismo no podia lanzar partidas casi con ningun juego, algunas aplicaciones no funcionaban como debian etc....

      La solucion poner el router en modo monopuesto, seguro que lo teneis en multipuesto y entonces se activa el NAT de forma automatica que es lo que hace qeu no puedas lanzar las partidas.

      la forma para cambiarlo es muy facil en la pagina de telefonica os bajais un programinn que pasa de multi a mono y viceversa en un segundin y sin tener conocimientos de ello.

      probar lo de los puertos como os han dicho si no os funciona hacer lo qe yo pasarlo a monopuesto

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, no soy muy entendido de estos temas, y me gustaría que…

      Hola, no soy muy entendido de estos temas, y me gustaría que alguien me ayudara.
      Tengo ADSL de Terra desde hace meses, pero desde hace un mes y medio, un dia, así de repente, ya no pude crear más partidas de multijugador. :-?
      Es como si los "joiners" no reconociesen mi ip.
      Tampoco puedo enviar DCC's por el mIRC.

      No sé cómo arreglarlo.
      Por lo que he leido, es un problema típico en los routers, que se soluciona "abriendo los puertos", pero yo no tengo un router de esos.

      Que alguien me ayude, porfaaaa!!!