Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
95 lecturas y 12 respuestas
  • 6

    No puedo cargar las páginas de un determinado dominio (comxa.com). Con otras conexiones sí, ¿qué puede ser?

    Hola.

    Desde aproximadamente las 14:00 horas de hoy, y después de estar trabajando de forma intensiva durante toda la mañana con el dominio, de buenas ha primeras a dejado de responder.

    Los navegadores que uso dan todos la misma respuesta: "El servidor ejemplo.comxa.com está tardando demasiado en responder."

    Me he puesto en contacto con la empresa de hosting y me han comentado que ellos acceden perfectamente. Y sí, usando proxy.org, puedo acceder a la página.

    También, si uso la conexión inalámbrica de un vecino, puedo entrar perfectamente.

    He puesto "comxa.com" en Google y he intentado conectarme a diversas webs con ese dominio y no me carga ninguna. ¿Podéis probar vosotros y decirme si os carga (comxa.com en Google y cualquier subdominio valdrá)?

    ¿Qué puede estar pasando?, he borrado todas las cachés, cookies, etc., de los navegadores, he reiniciado ordenador, cablemodem y router, y na de na.

    Otras webs que tengo en la misma empresa, pero con diferente subdomínios sí que cargan correctamente.

    Os dejo copia de los resultados de ping y tracert (que he tenido que cancelar porque después de más 3 minutos no había terminado).

    Gracias a tod@s.

    ------------------------------------------------------------------------------------------------
    C:\>tracert ejemplo.comxa.com

    Traza a la dirección ejemplo.comxa.com [216.108.239.103]
    sobre un máximo de 30 saltos:

    1 1 ms <1 ms <1 ms wrt54gl [192.168.1.1]
    2 * * * Tiempo de espera agotado para esta solicitud.
    3 * 9 ms * 10.47.240.65
    4 114 ms 15 ms 9 ms 10.47.242.129
    5 8 ms 11 ms 7 ms 10.254.2.102
    6 35 ms 34 ms 34 ms te1-4.ccr01.vlc01.atlas.cogentco.com [149.6.83.6
    9]
    7 * * * Tiempo de espera agotado para esta solicitud.
    8 * * * Tiempo de espera agotado para esta solicitud.
    9 34 ms 36 ms 35 ms te1-2.ccr01.lys01.atlas.cogentco.com [130.117.1.
    210]
    10 34 ms 33 ms 33 ms te1-4.mpd02.par01.atlas.cogentco.com [130.117.2.
    185]
    11 113 ms 113 ms 113 ms te4-4.mpd01.iad01.atlas.cogentco.com [154.54.25.
    113]
    12 117 ms 115 ms 115 ms vl3496.mpd01.dca02.atlas.cogentco.com [154.54.5.
    45]
    13 113 ms 117 ms 117 ms te7-2.mpd01.dca01.atlas.cogentco.com [154.54.1.6
    9]
    14 142 ms 142 ms 141 ms te2-2.mpd01.iah01.atlas.cogentco.com [154.54.2.1
    46]
    15 179 ms 176 ms 178 ms te2-2.mpd01.lax01.atlas.cogentco.com [154.54.5.1
    02]
    16 184 ms 185 ms 185 ms te4-1.ccr01.las01.atlas.cogentco.com [154.54.25.
    37]
    17 185 ms 186 ms 185 ms te4-4.ccr01.las02.atlas.cogentco.com [154.54.2.6
    6]
    18 198 ms 198 ms 198 ms 38.104.170.30
    19 * * * Tiempo de espera agotado para esta solicitud.
    20 * * * Tiempo de espera agotado para esta solicitud.
    21 * * * Tiempo de espera agotado para esta solicitud.
    22 * * * Tiempo de espera agotado para esta solicitud.
    23 * * * Tiempo de espera agotado para esta solicitud.
    24 * * * Tiempo de espera agotado para esta solicitud.
    25 * * * Tiempo de espera agotado para esta solicitud.
    26 * ^C
    C:\>

    ------------------------------------------------------------------------------------------------

    C:\>ping ejemplo.comxa.com

    Haciendo ping a ejemplo.comxa.com [216.108.239.103] con 32 bytes de datos:
    Tiempo de espera agotado para esta solicitud.
    Tiempo de espera agotado para esta solicitud.
    Tiempo de espera agotado para esta solicitud.
    Tiempo de espera agotado para esta solicitud.

    Estadísticas de ping para 216.108.239.103:
    Paquetes: enviados = 4, recibidos = 0, perdidos = 4
    (100% perdidos),

    C:\>
    ------------------------------------------------------------------------------------------------

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • A mi desde Jazztel me va bien la web, el PING hay veces que…

      A mi desde Jazztel me va bien la web, el PING hay veces que llega y otras no y el traceroute me da casi igual que tú. Accedo perfectamente a la web.

       $ ping ejemplo.comxa.com
      PING ejemplo.comxa.com (216.108.239.103) 56(84) bytes of data.
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=1 ttl=251 time=270 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=2 ttl=251 time=261 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=3 ttl=251 time=237 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=9 ttl=251 time=234 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=10 ttl=251 time=259 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=11 ttl=251 time=247 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=12 ttl=251 time=222 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=13 ttl=251 time=275 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=14 ttl=251 time=264 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=15 ttl=251 time=218 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=16 ttl=251 time=214 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=17 ttl=251 time=266 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=18 ttl=251 time=207 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=19 ttl=251 time=286 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=20 ttl=251 time=213 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=21 ttl=251 time=221 ms
      64 bytes from serverpoint.com (216.108.239.103): icmp_seq=22 ttl=251 time=209 ms
      ^C
      --- ejemplo.comxa.com ping statistics ---
      23 packets transmitted, 17 received, 26% packet loss, time 49226ms
      rtt min/avg/max/mdev = 207.810/241.849/286.206/25.333 ms
       $ traceroute ejemplo.comxa.com 
      
       traceroute to ejemplo.comxa.com (216.108.239.103), 30 hops max, 60 byte packets 
      
       1 192.168.1.1 (192.168.1.1) 0.989 ms 1.424 ms 1.851 ms 
      
       2 1.x.221.87.dynamic.jazztel.es (87.221.x.1) 28.464 ms 28.660 ms 29.563 ms 
      
       3 * * * 
      
       4 178.216.106.212.static.jazztel.es (212.106.216.178) 36.166 ms 162.216.106.212.static.jazztel.es (212.106.216.162) 40.082 ms 178.216.106.212.static.jazztel.es (212.106.216.178) 40.795 ms 
      
       5 161.216.106.212.static.jazztel.es (212.106.216.161) 37.631 ms * * 
      
       6 * * 250.216.106.212.static.jazztel.es (212.106.216.250) 30.825 ms 
      
       7 te1-3.ccr01.bcn01.atlas.cogentco.com (130.117.242.45) 30.269 ms * * 
      
       8 te1-7.ccr01.mrs01.atlas.cogentco.com (130.117.0.214) 42.022 ms * te2-2.ccr01.mrs01.atlas.cogentco.com (130.117.2.118) 45.741 ms 
      
       9 te1-4.ccr01.par01.atlas.cogentco.com (130.117.2.214) 57.103 ms te7-1.mpd02.par01.atlas.cogentco.com (130.117.0.154) 56.775 ms te1-2.ccr01.lys01.atlas.cogentco.com (130.117.1.210) 44.642 ms 
      
       10 te8-4.mpd01.iad01.atlas.cogentco.com (130.117.1.173) 130.557 ms te1-4.mpd02.par01.atlas.cogentco.com (130.117.2.185) 51.241 ms te8-4.ccr02.iad01.atlas.cogentco.com (154.54.2.5) 141.825 ms 
      
       11 te7-4.mpd01.dca02.atlas.cogentco.com (154.54.7.157) 132.164 ms te4-2.mpd01.dca01.atlas.cogentco.com (154.54.26.113) 152.087 ms te4-4.mpd01.iad01.atlas.cogentco.com (154.54.25.113) 129.770 ms 
      
       12 vl3493.ccr02.dca01.atlas.cogentco.com (154.54.7.229) 131.306 ms 133.453 ms 130.623 ms 
      
       13 te7-2.mpd01.dca01.atlas.cogentco.com (154.54.1.69) 161.315 ms te9-2.mpd01.lax01.atlas.cogentco.com (154.54.0.229) 194.140 ms 193.548 ms 
      
       14 te9-2.mpd01.lax01.atlas.cogentco.com (154.54.0.229) 195.244 ms te2-2.ccr02.lax01.atlas.cogentco.com (66.28.4.238) 197.736 ms 192.349 ms 
      
       15 te9-2.mpd01.lax01.atlas.cogentco.com (154.54.0.229) 192.794 ms te4-3.ccr01.las01.atlas.cogentco.com (154.54.25.41) 202.203 ms 200.100 ms 
      
       16 te4-2.ccr01.las02.atlas.cogentco.com (66.28.4.194) 201.157 ms te4-4.ccr01.las02.atlas.cogentco.com (154.54.2.66) 201.941 ms 200.871 ms 
      
       17 38.104.170.30 (38.104.170.30) 206.008 ms 38.104.170.26 (38.104.170.26) 211.517 ms te4-4.ccr01.las02.atlas.cogentco.com (154.54.2.66) 200.126 ms 
      
       18 * 38.104.170.30 (38.104.170.30) 205.172 ms 199.667 ms 
      
       19 * * * 
      
       20 * * * 
      
       21 * * * 
      
       22 * * * 
      
       23 * * * 
      
       24 * * * 
      
       25 * * * 
      
       26 * * * 
      
       27 * * * 
      
       28 * * * 
      
       29 * * * 
      
       30 * * * 
      
        • BocaDePez BocaDePez
          6

          Hola yo soy muy ignorante en el tema, pero creo me encuentro…

          Hola yo soy muy ignorante en el tema, pero creo me encuentro en la misma situación. Yo me conecto con Telefonica y tampoco me funciona.

          • Esto es muy raro, ayer según vi el post intenté conectar, y…

            Esto es muy raro, ayer según vi el post intenté conectar, y funciona, hago ping y tracert sin problemas, y ahora también. Ono madrid.

            Si os pasa a varios de diferentes operadores... raro raro

            • BocaDePez BocaDePez
              6
              A ver me pasa lo mismo en Murcia, se puede entrar desde las…

              A ver me pasa lo mismo en Murcia, se puede entrar desde las ADSL de ONO pero no desde las de Teléfónica. He publicado una Web el el dominio comxa y no puedo verla desde ningún ADSL de teléfonica, pero si desde cualquiera de ONO ????????????????????????

    • Traza a la dirección ejemplo.comxa.com [216.108.239.103]sobre…

       Traza a la dirección ejemplo.comxa.com [216.108.239.103]
      sobre un máximo de 30 saltos:

      1 10 ms 8 ms 18 ms 81.172.3.254.dyn.user.ono.com [81.172.3.254]
      2 10 ms 9 ms 13 ms 10.239.240.73
      3 14 ms 13 ms 13 ms 10.239.240.17
      4 15 ms 27 ms 18 ms 10.254.2.25
      5 14 ms 13 ms 12 ms 10.254.2.221
      6 17 ms 27 ms 16 ms 10.254.3.122
      7 17 ms 16 ms 17 ms te2-3.mpd02.mad05.atlas.cogentco.com [130.117.242.201]
      8 40 ms 42 ms 39 ms te3-3.mpd01.par02.atlas.cogentco.com [130.117.48.114]
      9 45 ms 45 ms 42 ms te3-2.mpd02.par01.atlas.cogentco.com [130.117.2.110]
      10 121 ms 121 ms 122 ms te4-4.mpd01.iad01.atlas.cogentco.com [154.54.25.113]
      11 125 ms 124 ms 126 ms vl3496.mpd01.dca02.atlas.cogentco.com [154.54.5.45]
      12 126 ms 124 ms 125 ms te7-2.mpd01.dca01.atlas.cogentco.com [154.54.1.69]
      13 150 ms 148 ms 151 ms te2-2.mpd01.iah01.atlas.cogentco.com [154.54.2.146]
      14 206 ms 185 ms 189 ms te2-1.mpd01.lax01.atlas.cogentco.com [154.54.2.198]
      15 205 ms 192 ms 192 ms te4-1.ccr01.las01.atlas.cogentco.com [154.54.25.37]
      16 195 ms 192 ms 193 ms te4-4.ccr01.las02.atlas.cogentco.com [154.54.2.66]
      17 193 ms 194 ms 194 ms 38.104.170.30
      18 207 ms 240 ms 197 ms serverpoint.com [216.108.239.103]

      Traza completa.

      Como puedes ver, yo si llego al servidor. La cuestión, es que tu, desde tu conexión no llegas, y los dos tenemos ONO. Entramos desde puntos distintos de la red de cogentco, pero al final el resultado es el mismo, ya que llegamos a la dirección 38.104.70.30, por lo que algo ocurre, para que yo llegue y tu no.
      Es posible que en el momento en el que has hecho la prueba de tracert y ping, el servidor estuviese saturado, y por eso no te respondiese. De todas formas, la única diferencia entre tu tracert y el mío, es que entramos por puntos distintos de la red de cogentco. Pero llegamos al mismo sitio, que es lo que más me extraña.

      Un saludo :)

        • Pues, no es problema de la empresa de hosting, ya que yo…

          Pues, no es problema de la empresa de hosting, ya que yo llego hasta el servidor final.
          De ONO tampoco, ya que llegas a la red de cogentco, que es la empresa que parece ser que transporta la información hasta el destino.
          Por lo tanto, nos quedan dos opciones. O bien, la culpa es de cogentco, por alguna razón que desconozco (mira mi respuesta de más arriba), o bien la culpa es tuya (lo cual dudo mucho, por no decir, completamente, si no has cambiado nada, como temas de firewall, y cosas por el estilo).

          Creo que el usuario bocadepez, pudiera tener razón, pero...., no acabo de ver exactamente que es lo que lo produce.

          Un saludo :)

      • Rmgi entra a cogentco por la IP…

        Rmgi entra a cogentco por la IP te1-4.ccr01.vlc01.atlas.cogentco.com [149.6.83.69], mientras que yo entro a cogentco por la IP te2-3.mpd02.mad05.atlas.cogentco.com [130.117.242.201]. Pudiera ser fallo del enrutado dentro de la red de cogentco, pero...., si fuera así, ¿Porqué llegamos los dos a la misma IP 38.104.170.30, y yo llego al servidor final mientras que rmgi no? Esto no me parece fallo de enrutado (que a partir de un determinado nodo de la red, no sigue más allá), sino algo distinto.

        Un saludo :)

    • 6

      He probado cambiando las DNS de Ono por las de OpenDNS y el…

      He probado cambiando las DNS de Ono por las de OpenDNS y el problema es el mismo.