Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
559 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    no puedo activar wifi en moden ono CH6640E

    Hola, hoy he recibido el modem CH6640E de ONO porque el anterior funcionaba mal últimamente. La cuestión es que he conectado los cables y todo va bien salvo que no consigo configurar la wifi por varios motivos:

    - Al reiniciar el modem si que se enciende la luz de wifi pero luego se apaga y no consigo activarla nunca más.

    - No puedo entrar a la dirección 192.168.0.1 que pone en el manual. Y cuando entro por otra similar que he encontrado por los foros resulta que solo puedo entrar con el usuario admin porque con el root la contraseña dice que no es correcta. Y una vez dentro con admin resutla que no encuentro en los menus nada a cerca de la wifi.

    ¿alguién puede ayudarme?? pero por favor....hablerme en cristiano que me pierdo con esto!! jajaja.

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • La IP para entrar en el menú de configuración de los…

      La IP para entrar en el menú de configuración de los cablerouter que conozco es 192.168.1.1, pero como no siempre es la misma en cada equipo, la manera de asegurarte es que si tienes windows la veas en "Estado de Conexión de área local", donde dice "Puerta de enlace predeterminada".

      Para acceder a menús de configuración avanzados o que no aparecen cuando entras como admin en tu cablerouter tienes que hacerlo por 192.168.1.1/modem_configuration.HTML, se entiende que esta IP es la misma que la que tengas como puerta de enlace.