Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

NO puedo acceder a mi router

porufes

Hola hace poco compre un router gwa502 (iogear) para compartir mi conection inalambricamente. LO que pasa es que no e logrado acceder al router para configurarlo de ninguna manera.

configure la targeta de red de esta manera :

-IP de la pc: 192.168.62.11
mascara de sub red: 255.255.255.0
puerta de enlace preterminada: 192.168.62.10

No logro de ninguna manera comunicarme con el router T_T
Cuando hago un ping al router tampoco responder T_T

estoy desespero. Les agradeseria cualkier ayuda =))

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KATOR

No conozco ese modelo de router, pero lo más normal es que la Ip LAN del router sea 192.168.1.1 , te lo pondra en el manual.

Tienes que poner al PC, una IP del mismo rango, es decir, 192.168.1.3 , por ejemplo, la puerta sera 192.168.1.1 y la mascara 255.255.255.0

Si pones esta configuracion en conexiones de red, tecleando en la barra de direcciones del explorador 192.168.1.1 , podras acceder a la configuración del router, siempre y cuando como he comentado la IP LAN del router sea 192.168.1.1

Chao.

porufes

NO en el manual dicen que el ip lan del router 192.168.62.10 ;s
e esta investigando y aun no logro nada T_T

🗨️ 1
KATOR

Prueba haciendo un ping a la IP del router, a ver si te contesta.

Inicio, ejecutar, cmd

y tecleas

ping 192.168.62.10

Chao.

Edito.: Para tener notificacion de tu respuesta, contesta en el post del que esta siguiendo el hilo, si te contestas a tí mismo, no nos damos cuenta que estas siguiendo el hilo.

Frankie2004

¿Has intentado dejarlo en automático, para que pille la dirección por DHCP?

🗨️ 2
porufes

Intente el ping y no obtuve ninguna respuesta de la parte del router.
Tambien trate dejalo en automatico y no funciono
Estoy pensando en tirar el router a la basura -_-, ya me desespero demasiado

🗨️ 1
KATOR

Si no te contesta al ping, quiere decir que no hay comunicacion entre el ordenador y el router.

Revisa la tarjeta de red que este bien instalada, en administrador de dispositivos, y el cable de red.

De todas formas me sigue pareciendo una IP LAN muy rara para un router, prueba haciendole ping a la IP 192.168.1.1

Comprueba que tengas desactivado el firewall de windows o de terceros si lo tienes instalado.

Prueba a entrar al router por telnet, inicio, ejecutar, cmd, y tecleas "telnet 192.168.62.10" o "telnet 192.168.1.1", sin las comillas

Chao.

porufes

No responde de ninguna manera, no entiendo muy bien cual podria ser el problema

🗨️ 3
KATOR

Hola porufes, si te contestas a tí mismo, no tendremos notificacion de que sigues el hilo y haces un nuevo comentario.

Prueba con esto:

Inicio, Ejecutar, escribe "regsvr32 netman.dll" sin las comillas y pulse Intro. Acepta el cuadro de diálogo que aparecerá en pantalla.

Chao.

🗨️ 2
porufes

de todas fromas sigue sin responder, muchas gracias de todos modod!!

🗨️ 1
KATOR

Juer, pues sí que es raro.....

Has barajado la posibilidad que el latiguillo este chungo ???

Prueba con otro

Chao.

BocaDePez
BocaDePez

hola dale , inicio + panel de control+conexiones de red+escoje la conexion pore la que estas conectado al router y ponte la ip dinamica.

Luego abrete el explorador y metele esta ip 192.168.123.254
esa es la ip del router generalmente y hay ya puedes configuararle lo que quieras.

Si no es la ip , verifica que tienes cable uno a uno o la tarjeta esta buena (hazle ping al 127.0.0.1) , ojo que no puedes configurar el router inalambricamente.