Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

No puedo acceder a la configuracion del Punto de Acceso

BocaDePez
BocaDePez

Hola a todos

Tengo un router 3com 812 y queria compartir la conexion con otros 2 ordenadores de casa y como pasaba de cableado me decidi por comprar 2 tarjetas de red inalambricas y 1 punto de acceso (todo de la misma marca). Pues bien me primero instale la tarjeta de red en el portatil para hacer las pruebas de conectividad y tal y despues el punto de acceso en el ordenador con internet. Os voy a decir la marca exacta del punto de acceso y las tarjetas, son de la marca CONNECTION ENTRY me lo compre en Compuke aqui en Madrid. Pues bien con el punto de acceso va conectado por un lado al PC mediante USB y por otro a una de las bocas del router mediante RJ45. Luego instale un programa que viene con los drivers que se llama SNMP Manager el cual es una consola donde accedes al punto de acceso para configurarlo. En la consola hay 2 opciones una que te rastrea el punto de acceso con su correspondiente IP y otra para conectar y configurarlo. Pues bien cuando hago el rastreo me lo encuentra pero a la hora de conectar me sale el mensaje ACCES POINT NOT FOUND y no puedo acceder. He hecho un ping a la IP del punto de acceso y no hay respuesta por lo que no hay conectividad. Estoy bastante quemado ya que si cuando hago el rastreo me lo pilla no entiendo como lo encuentra si supuestamente no hay conectividad. He pensado que puede ser por el cable de red que a lo mejor tiene que ser de estos cruzados como los que se usan para conectar 2 ordenadores de tarjeta de red a tarjeta de red pero tampoco quiero arriesgarme a comprarlo y gastarme el dinero para quedarme igual. Tambien he probado a conectar el punto de acceso directamente a la tarejta de red pero nada no hay ping. Espero que alguien me pueda echar una mano en poco tiempo ya que si no consigo nada devolveria todo a la tienda.

Un Saludo y gracias a los que me respondan.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola:

Prueba a conectarlo en el puerto 1 del 3com. Si no funciona pulsas el boton que hay al lado (creo que pone mdi, o algo asi). Eso te lo cambia de cruzado a fijo. En principio, si el cable esta bien se deberia encender el piloto frontal del puerto 1.

🗨️ 3
BocaDePez
BocaDePez

Al final era algo tan simple como cambiar la IP del punto de acceso. Una vez hecho esto ya tenia ping al punto de acceso tanto desde mi equipo como desde los equipos remotos por lo que ya pude montar la red. Ahora estoy liadillo con cifrado de seguridad ya que establezco uno de 64 bits en el punto de acceso y lo configuro en las tarjetas de los otros equipos y accedo bien. El problema viene cuando reinicio alguno de los equipos remotos que se me desconfigura el codigo cifrado y tengo que volver a ponerlo para que me deje acceder y como que esto es un poco rollo ya que lo suyo es que se mantengan una vez reiniciados los equipos remotos. Otra cosa que estoy investigando es por que cuando apago el equipo donde está conectado el punto de acceso los otros equipos pierden la conexion ya que si el punto de acceso esta conectado directamente al router a traves de RJ45 y este está configurado en multipuesto deberia seguir habiendo acceso a internet desde los equipos remotos y esto no ocurre ya que es apagar mi equipo y perderse el acceso a internet. Esto puede ser cosa de la configuración? A ver si me podeis decir algo.

Venga un saludo al foro y gracias

PD: Que ha pasado estos días que no se podía acceder a la página??

🗨️ 2
geminiano

¿Cómo es la fuente de alimentación del punto de acceso? A ver si lleva alimentación por el USB y cuando apagas el PC al que está conectado pues se queda sin alimentación.
Yo he visto varios switch 10/100 de esta forma.
Un saludo.

🗨️ 1
BocaDePez
BocaDePez

La alimentacion es por red electrica. Luego tiene un cable usb que es para configurar el punto de acceso y el rj45 qva al router.