Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
114 lecturas y 7 respuestas
  • BocaDePez BocaDePez
    6

    No puedo acceder a la administración de mi router.

    Hola muy buenas, tengo un router Zyxel P66HW-D1, no me ha dado ningún problema, pero quiero acceder a administración para abrir puertos y no me acepta el nombre de usuario y la contraseña. Lógicamente lo pongo bien, es sencillo; 1234 de usuario y 1234 de contraseña, pero como digo, no puedo acceder a ello. No se porqué, y como he probado todas las combinaciones posibles (admin, 1234, no poner nada..), acudo a este foro.

    Si me pudierais ayudar estaría muy agradecido.

    Eric.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Tíenes imagenio?? Si es así, sol puedes entrar desde el…

      Tíenes imagenio?? Si es así, sol puedes entrar desde el portal alejandra desde movistar.es aunque puedes habilitar el acceso local desde este sitio.

      Si no tienes imagenio, 15seg +/- botón de reset y configuración de fábrica.

      Un saludo.

      • BocaDePez BocaDePez
        6

        No, no cambia nada con los demás navegadores. Estoy intentado…

        No, no cambia nada con los demás navegadores. Estoy intentado usar el HyperTerminal pero o no tengo ni idea de utilizarlo o no me funciona tampoco.

        • BocaDePez BocaDePez
          6

          ¿Hyper qué? Dios, si eso es más antiguo que Cleopatra...…

          ¿Hyper qué? Dios, si eso es más antiguo que Cleopatra...

          ¿Estás intentando conectar por WiFi o por cable Ethernet?

        • BocaDePez BocaDePez
          6

          Resetéalo y déjalo como de fábrica. Ya te lo han dicho. El…

          Resetéalo y déjalo como de fábrica. Ya te lo han dicho. El problema va a ser que alguien entró y le cambió la contraseña. Lo más sabido es que no hay que dejar las contraseñas por defecto, porque pasan precisamente estas cosas.

    • BocaDePez BocaDePez
      6

      Pues alguien habrá entrado en la configuración y te ha…

      Pues alguien habrá entrado en la configuración y te ha cambiado la clave.

      La solución es coger y reiniciarlo con los valores de fábrica. Hay bastantes tutoriales por ahí.