Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

No puedo abrir puertos mas perdida flagrante de sincronismo

BocaDePez
BocaDePez

Llevo dos meses en caida libre en lo que a sincronismo se refiere.

En perfil óptimo no bajaba de 12 megas, llegando entre 10 y 11 con el turbo up.

Desde hace 2 meses he ido perdiendo velocidad de forma paulatina, quedandome entre 7 y 8 en perfil optimo y no mas de 6 en turbo up.

Me he quejado hasta la saciedad de mi situacion, pero nunca hacen nada por solucionarlo.

Ahora para colmo, cuando intento abrir los puertos de mi speedtouch 546, me sale el siguiente mensaje de error.

exceed the maximum allowable count by 1 / by 3

Alguien sabe a que se debe este error??

Ari

¿Con el Comtrend te pasa todo esto, incluyendo lo de no poder abrir los puertos?

Si puedes peganos tus datos conectado directamente en el ptr y dinos si los datos cambian de estar conectado así o directamente en la roseta :)

Saludos

🗨️ 2
BocaDePez
BocaDePez

Statistics -- ADSL

Mode:ADSL2+
Line Coding:Trellis On
Status:No Defect
Link Power State:L0
DownstreamUpstream
SNR Margin (dB):8.98.0
Attenuation (dB):37.016.0
Output Power (dBm):2.613.1
Attainable Rate (Kbps):85401708
Rate (Kbps):68161542
MSGc (number of bytes in overhead channel message):60117
B (number of bytes in Mux Data Frame):1328
M (number of Mux Data Frames in FEC Data Frame):168
T (Mux Data Frames over sync bytes):151
R (number of check bytes in FEC Data Frame):1216
S (ratio of FEC over PMD Data Frame length):1.04664.6464
L (number of bits in PMD Data Frame):1804427
D (interleaver depth):648
Delay (msec):169
Super Frames:5613056128
Super Frame Errors:43
RS Words:3473082477088
RS Correctable Errors:10070501
RS Uncorrectable Errors:85N/A
HEC Errors:414
OCD Errors:00
LCD Errors:00
Total Cells:146036013268656
Data Cells:3965332881
Bit Errors:00
Total ES:41
Total SES:20
Total UAS:5635
🗨️ 1
Ari

Deberías sincronizar a más como dices, al menos teóricamente, ya que con el turbo up activado se suele perder algo de sincronización ¿puedes deshabilitar la opción de annex m en 192.168.1.1/adslcfg.html y vemos qué puedes tener en modo óptimo?

Puede que algo esté interfiriendo en tu línea. Y si es algo que no está dentro de tu casa eso puede ser un problema.

¿Tienes el mismo problema con los puertos con el Comtrend 536?

vukits

veo que no estás usando el Comtrend (recomendable)

antes que nada, actualiza firmware y restaura a valores de fábrica

🗨️ 1
BocaDePez
BocaDePez

Es el Comtren 536 si no me equivoco.