Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

No puedo abrir puertos del comtrend

BocaDePez
BocaDePez

Hasta ayer mi rango ip era 192.168.1.129, sin embargo desde ayer en lugar de ser 129 ha cambiado por 128.

A pesar de haber re-editado el port mapping, me encuentro con que no surge efecto alguno.

He actualizado el firmware a esta version: CT-536B+-A101-302JAZ-C03_R10 pero tampoco he conseguido solucionarlo.

No hay ningun firewall (ni de windows ni del propio router) funcionando.

¿Que puedo hacer?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
vukits

Hasta ayer mi rango ip era 192.168.1.129, sin embargo desde ayer en lugar de ser 129 ha cambiado por 128.

en el PC debes poner una IP fija ;)

🗨️ 7
BocaDePez
BocaDePez

hecho, pero tampoco surge efecto alguno.

PD: Tras haber actualizado el firmware sufro microcortes de sincronismo. Esto no es normal, ¿verdad?
¿Donde podria conseguir el firmware original del router?

🗨️ 6
vukits

hecho, pero tampoco surge efecto alguno.

en virtual servers, pues redirige los puertos hacia esta IP fija, digo yo..

¿Donde podria conseguir el firmware original del router?

en la pagina de Jazztel... y no te olvides de restaurar a configuración de fábrica antes y después del flasheo.

saludos

🗨️ 5
BocaDePez
BocaDePez

A ver, si es que estan redirigidos hacia la ip que estoy usando pero no surte ningun tipo de efecto. No se el por que. >_<

Mi ordenador esta configurado para la misma ip que he usado en NAT y sin embargo y aunque los puertos quedan perfectamente establecidos, en realidad no se estan abriendo.

Ya no se que hacer, pues jazztel no da soporte para eso.

🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
vukits
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
vukits
BocaDePez
BocaDePez

hola Javier Si sigues atacando mi PC voy a reventar tu maquina .

🗨️ 1
Ari

No sabemos quien es Javier, pero si sabemos que no hay que reflotar innecesariamente un hilo y menos para esto :)

Saludos y cierro por arqueología nocturna.