Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 5 respuestas
  • Cerrado

    no puedo abrir puertos en 3crwdr100y-72

    pues hasta ayer funcionaba de perlas, pero esta mañana se me ha ocurrido llamar al servicio tecnico porque la velocidad es muy baja. despues de hacer las pruebas-patochada reglamentarias, la amable señorita me ha dicho que me dirija a www.firmwareya.tk y cambie el firmware que tenia (1.07y) por el de la pagina (1.076). pues a partir de ahi no hay forma humana de abrir puertos, cuando accedo al menu "firewall:virtual servers" me sale en rojo el mensaje "No Valid Virtual Server Entry" y ya le puedo meter lo que le meta que me da el mismo error. estoy completamente seguro que la ip que le meto en "lan ip address" es la que tiene mi ordenador en ese momento.

    he probado todos los firmwares habidos y por haber (1.06-1.07-2.5-2.6) y siempre sigue igual. Es posible que al actualizar el firmware me hayan capado esa opcion?

    agradeceria cualquier ayuda.

    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Uso el firefox y no podia abrir los puertos, me salía ese…

      Uso el firefox y no podia abrir los puertos, me salía ese mensaje satánico, he probado con el internet explorer y ha ido muy bien

    • Cerrado

      [Editado 3/02/06 21:05]

      efestiviwonder tio, muchas gracias. pues haciendo cabalas,…

      efestiviwonder tio, muchas gracias. pues haciendo cabalas, resulta que esta mañana tambien actualice la version del mozilla firefox, que es el que uso por defecto, a la version 1.51 y ha sido por eso, no por el cambio de firmware.

      lo acabo de probar desde opera y ok.

      lo dicho. muchas gracias y salu2 a tod@s

      pd. ya era hora de encontrar un fallo al firefox, jeje

      • Cerrado

        BocaDePez BocaDePez
        6

        el fallo no es del firefox, si no de la mala implementacion…

        el fallo no es del firefox, si no de la mala implementacion del javascript que hayan podido hacer el fabricante del router.

    • Cerrado

      BocaDePez BocaDePez
      6

      Holas, yo tengo puesto ese mismo firmware y te puedo…

      Holas, yo tengo puesto ese mismo firmware y te puedo confirmar que se pueden "abrir" puertos
      Sé de gente (yo incluido) que con ciertos navegadores (el Opera 9, por ejemplo) no se les permitía añadir esos puertos, sea con la versión de firmware que sea.
      Con Opera 8.X funciona, con Internet Explorer 6 funciona, y con Firefox no lo sé si funciona.
      Un saludo y espero haberte sido de ayuda.

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias compañero, estaba a punto de enloquecer.... y todo se…

        Gracias compañero, estaba a punto de enloquecer.... y todo se ha solucionado utilizando el ie...