Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Bugs/Devel

No se pueden colgar vídeos

Jazmin

Estoy intentando colgar un vídeo y no aparece. O por lo menos yo no lo veo. Deja hacer todo el proceso pero cuando envías no aparece, pese a que sí aparece cuando estás editando.

Me ocurre sólo a mí?

Saludos :)

BocaDePez
BocaDePez

Si que se puede REINA, pero tu no sabes.

Hay que usar le codigo antiguo, busca en la pagina de youtube, en el foro de comunidad tambien sale algun tema

Servidor y ARI pusimos capturas del proceso..

mira:

code: boton "insert", selecionar codigo antiguo...

🗨️ 3
Jazmin

Gracias .... "servidor"

El problema era el link ... antiguo

Me gustan más las modernidades :P

Saludos

PD.- Noooo fumo

BocaDePez
BocaDePez

El problema no es de YouTube... sino del código windosero de la web de bandaancha.eu, que es una mierda. Probando, que es gerundio...

youtube.com/watch?v=t1YqVQcKKew

🗨️ 1
BocaDePez
BocaDePez

Se me olvidó decir que, por ejemplo, en el enlace que puse más arriba, yo no veo el botón "Insert" por ninguna parte, solo veo el botón Embed.

No sé si será que hay que estar registrado en YouTube para poder ver ese botón "Insert", o sea, un botón para borregos, si es que hay que ser windosero empedernido para poder ver ese botón, o sea, un botón windosero, o si será que yo todavía no he visitado, ni visitaré, el oculista, pues lo que hará el oculista será que yo pierda 100 euros de vista, así que a tomar por culo el oculista y a tomar por culo el botón "Insert".