Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 15 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    NO SE PUEDE NAVEGAR EN MALAGA

    Mi experiencia con Jazztel ha sido un tanto agridulce.
    Han tardado 1 mes y 10 días en activarme el ADSL. He estado unos días navegando muy bien y con el emule a velocidades de unos 30-40 kb/s.
    Sin embargo, esta noche el emule y el correo electronico a través del Outlool funcionan bien, pero es imposible navegar. Parece que ahora ha mejorado algo. Y por supuesto, el 902 del servicio técnico comunicando.
    Espero que se soluionen pronto estos problemas para navegar. Por lo que veo en otros post, en otros puntos de España tienen problemas similares.
    Creo que será una buena medida que llamemos al 900 del Defensor del cliente para que conste nuestra reclamación por estos problemas.
    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tan solo estoy funcionando con Jazztel desde hace tres días y…

      Tan solo estoy funcionando con Jazztel desde hace tres días y no tengo idea de como tiene esta operadora montada su infraestructura, ni tampoco sé mucho de redes...

      Es curioso que, según dices, el correo outlook funcione y no puedas navegar, eso descartaría problemas con los servidores DNS (a menos que tengas configurados como servidores entrantes y salientes de correo direcciones IP en lugar de nombres, cosa que dudo).

      Esto situaría el problema en algún proxy-caché que pudiera hacerse cargo del tráfico que circula por el puerto 80, el puerto característico del protocolo http y utilizado para "navegar" (el correo entrante, pop, utilizaría el 110). Yo, en la comunidad de Madrid, tengo dirección jazztel 212.106.x.x y no tengo proxy, pero veo que vosotros tenéis dirección jazztel 62.15.x.x y desconozco si tenéis ese proxy [comprobadlo en la página www.internautas.org en la columna derecha donde pone "text proxy"]

      Dudo mucho que tengáis proxy-caché, pero los sintomás que relatáis (correo funciona, programas p2p también... y navegar no podéis)...

      Otro punto crítico puede ser que utilicéis sitemas windows, con internet explorer y por visitar páginas no muy recomendables ;-) (o la propia instalación de determinados programas p2p con "regalito" incluido) tengáis instalado cualquier tipo de programa spyware instalado o mal-instalado en el navegador que dificulte el funcionamiento de éste. Os recomiendo que instaláis de una puñetera vez el firefox y os dejéis de programas tan vulnerables como el IE. Por cierto, revisad el archivo "host", archivo sin extensión y de solo texto, por si tuviera líneas añadidas que os estén haciendo la puñeta al navegar.

      La última posibilidad que se me ocurre, es alguna configuración descuidada de algún sistema firewall (como zone alarm, o el propio de windows XP).

      Si yo fuera responsable de atención al cliente, y dado que decís que tenéis conectividad IP (conseguís IP, funciona el P2P o podéis hacer un ping a www.google.com , siempre que no se tenga "capado" el tráfico icmp) , el hecho de que no se pueda "navegar" (no teniendo el ISP ningún proxy-caché establecido y que por tanto pueda fallar) es responsabilidad del cliente no del ISP.

      • Cerrado

        [Editado 3/04/05 22:02]

        El problema es el siguiente: De forma INTERMITENTE no se…

        El problema es el siguiente:
        De forma INTERMITENTE no se puede navegar por la gran mayoría de las páginas.
        Es curioso que en esos momentos otras aplicaciones que usan la red funcionan sin problemas. Además, he comprobado que páginas alojadas en servidores de TFCA (ej: www.telefonicaonline.com) van de miedo, mientras que el resto simplemente no cargan (el navegador conecta, pero se que "esperando"). Esto ocurre incluso con www.jazztel.com

        Yo uso como navegador el Firefox 1.0.2. Descarto que sea un problema de los clientes por los siguientes motivos:
        1. Es un problema intermitente. Cuando se puede navegar correctamente, las páginas cargan muy rápido.
        2. Es un problema generalizado: parece que no sólo me ocurre a mí; también hay afectados de Sevilla, Alicante. Barcelona,.. con problemas similares.

        Otro dato: no pasa por proxy. IP 62.15.125.x. Firewall, sistema operativo correctamente configurados. No se detecta virus ni spyware.

        Por todo esto, tiendo a pensar que se trata de un problema en la conexion de la red de TFCA con la de Jazztel (yo tengo adsl 512, habría que comprobar si tienen los mismos problemas los clientes de 1Mb).

        Saludos

      • Cerrado

        [Editado 3/04/05 20:36]

        En el caso de ser mala configuración del cortafuegos y/o…

        En el caso de ser mala configuración del cortafuegos y/o explorador, se supone que esas páginas no cargarían nunca.

        Lo que ocurre es que sin tocar la configuración, hoy no te abre dichas páginas, y mañana va cañón!!.

        Lo del Proxy~caché ni idea. Lo miraré.

        Algunas notas: IEv6 en W2K Pro, ZoneAlarm + Spybot Search & Destroy (residente) + Kaspersky

        Gracias

    • Cerrado

      [Editado 3/04/05 20:24]

      Pues yo anoche no tuve problemas. Bufff, que raro es esto…

      Pues yo anoche no tuve problemas.

      Bufff, que raro es esto macho!! :-?

      O sea parece ser que no es un problema que tenemos muchos usuarios, pero no tiene porque coincidir en el momento... :-o

      Yo lo tuve anteanoche exagerao, vamos que pensaba postearlo en en foro, y no pude ni siquiera entrar...

      Lo del 902 lamentable como el 1565, pero al menos no te cogen el tefno para tenerte en espera para decirte luego que pruebes más tarde (todo un detalle en este mundo de fieras) [/ironico OFF]

      Échale un ojo a esto, lo vas a encontrar muy interesante (creo que por ahí van los tiros):
      http://www.bandaancha.st/documentos.php?docid=17

      Algunas notas: IEv6 en W2K Pro, ZoneAlarm + Spybot Search & Destroy (residente) + Kaspersky

      • Cerrado

        Pues va a ser que no!!! 3 de abril 19:08H: seguimos con…

        Pues va a ser que no!!!
        3 de abril 19:08H: seguimos con problemas de navegación durante toda la tarde.
        El 902902280 sigue saturado.

        Creo que lo mejor que podemos hacer es, a parte de notificarlo al 902, llamar al defensor del cliente y poner una reclamación, solicitando que estos días no sean facturados.

        Seguiremos a la espera...

    • Cerrado

      3 de Abril de 2005, 02:46h: seguimos con problemas para…

      3 de Abril de 2005, 02:46h: seguimos con problemas para navegar. El 902 sigue comunicando....

      • Cerrado

        BocaDePez BocaDePez
        6

        Los mismos problemas tenemos en Sevilla, NOSE PUEDE NAVEGAR…

        Los mismos problemas tenemos en Sevilla, NOSE PUEDE NAVEGAR sin embargo las paginas de TFCA se abren y la que mide la velocidad me marca entre 53 y 54, el Azureus va de miedo. Ahora mismo abrir una pagina cuesta bastante, pero a las 5 de la tarde es que no se podia. Saludos.

    • Cerrado

      Sí a mí también me pasa: una noche te va de culo, pero no…

      Sí a mí también me pasa: una noche te va de culo, pero no obstante el flashget y kazaa ibana 42-45, y al día siguiente como hoy, sin problemas. Llevo 4 días con ADSL, y ha ido bien una noche si otra no.

      Benidorm (Alicante)

      512Kbs + 5000 min

    • Cerrado

      BocaDePez BocaDePez
      6

      Por cierto, Se me olvido decir que, curiosamente, aunque es…

      Por cierto,
      Se me olvido decir que, curiosamente, aunque es caso imposible navegar, en paginas alojadas en Telefonica se navega perfectamente. ¿Será un problema de la salida desde TFCA a Jazztel?

      • Cerrado

        BocaDePez BocaDePez
        6

        S mi tambien me ha pasado. Ahora ya vuelve a funcionar…

        S mi tambien me ha pasado. Ahora ya vuelve a funcionar bien...

        BCN-->carmelo
        deu