Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 14 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No se puede mostrar la pagina (Timofonica)

    Tengo ADSL con timofonica y ultimamente no puedo acceder a muchas paginas (me sale error tipico de "No se pude mostrar la pagina")
    El miercoles por la noche fue google, ayer diarioti y hoy softonic (q yo haya observao)
    No es poblema de las paginas porque saliendo con otra compañia si van.
    Es problema del proxy cache?
    Me pasa a mi nada mas?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Evidentemente tiene pinta de ser problema de DNS. Revisa que…

      Evidentemente tiene pinta de ser problema de DNS. Revisa que no tengas DNS que empiezen por 195 o por 194. Esas fallan bastante.

      Instalate las DNS propias de Telefonica que son
      80.58.0.33
      80.58.32.97

      Hay 4 servidores DNS propios de Telefonica mas aparte de estos pero cualquiera de ellos va bien.

      Respecto al Blaster, que no bluster, te puedo decir que hay cientos de reclamaciones a averias de lentitud o falta de navegacion a menos que apague-encienda el router y eso es el Blaster. Cuando te rias de alguien hazlo con mas fundamento.

      Es conveniente testear de ven en cuando las sesiones abiertas entre el router y los PC no vaya a ser que uno este saturando el NAPT.

      Para ello lo más facil es escribir desde msdos NETSTAT -NA en todos los PC. Si en direcciones remotas se te repite mucho el puerto 135 ahi tienes un PC infectado y un PC que te esta saturando tu router.

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy Barrufeta, sólo decir que al final arreglamos el…

        Soy Barrufeta, sólo decir que al final arreglamos el problema. Bueno mi hermana, que es la experta en estas cosas. Le dijeron que se instalase un parche para que no nos conectasemos a través de un proxy y voala! todo funcionando. No he probado a cambiar la DNS pero lo haré a ver q pasa.

        Sobre lo del blaster, decir que si me río es pq comprobamos si lo teníamos y no era así,... así que mi risa es con fundamento! :P (por cierto cuando llame esta vez a timofonica me volvieron a decir lo mismo incluso cuando yo les decia que lo habiamos comprobado insistian).

    • Cerrado

      [Editado 24/11/03 02:44]

      Pues eso, en mi casita hace 3 dias que estamos igual... lo…

      Pues eso, en mi casita hace 3 dias que estamos igual... lo unico que funciona es los programas p2p y un juego online (siempre que accedamos directamente a la ip de los servidores). El resto de cosas (páginas, msn, etc) nada de nada. Por ceirto, son 3 ordenadores en red a través de router...

      La última vez que nos paso (hace 2 meses) nos dijeron en el 1004 que era el bluster (ja, ja, ja), y nos tuvieron ocupadas 3 dias buscando parches, sin conectarnos y calladitas... y nosotras caimos como idiotas. Que me diran ahora? El bluster 2? (tb he currao de teleoperadora y se lo poco que pueden hacer).
      Bueno, era para saber si a alguien mas en Barcelona le pasa (por cierto, yo doy por sentado que es un problema de timofónica)

    • Cerrado

      6

      Buenas a todos. Yo estoy igual, llevo varios dias que segun…

      Buenas a todos.

      Yo estoy igual, llevo varios dias que segun que paginas, zas "La pagina no se puede mostrar" o tardan un monton en abrirse.

      Esta peña de telefonica son unos manguis, nos estan robando, con la pasta que se paga cada mes vaya mierda servicio que tenemos.

      Saludos.

      .:feat:.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa que desde hace casi tres semanas no me va…

      A mi me pasa que desde hace casi tres semanas no me va ninguna pagina alojada en geocities desde la conexion ADSL de Timofonica.
      Lo raro es que conectandome con el modem con eresmas si que funcionan.

      He intentado solucionarlo instalando el PasaKche pero sigue igual.

      Adeu

      • Cerrado

        BocaDePez BocaDePez
        6

        Normamente uso mozilla desde linux y tengo el mismo problema.…

        Normamente uso mozilla desde linux y tengo el mismo problema.
        He probao a vaciar la cache del navegador (por si acaso) pero nada. Hoy de hay forma de entrar en softonic.

        Configurando el navegador para q utilize un proxy publico si va, por eso supongo que sera del proxy cache de timofonica.

        • Cerrado

          BocaDePez BocaDePez
          6

          Porque a mi me pasa con el bloqueo de pop-ups del google en…

          Porque a mi me pasa con el bloqueo de pop-ups del google en el ie y con el bloqueo de mozilla. Si quito el bloqueo funcionan, pero aparece la maraña de publicidad de los puñeteros dialer.

          Saludos.

          • Cerrado

            BocaDePez BocaDePez
            6
            Gracias por vuestras ideas pero he encontrao un hilo en el…

            Gracias por vuestras ideas pero he encontrao un hilo en el weblog que confirma mi hipotesis de que era del proxy-cache de telefonica:

            http://www.bandaancha.st/weblogart.php?artid=1902

    • Cerrado

      BocaDePez BocaDePez
      6

      Es q me salio un warning al darle a enviar y pense q no se…

      Es q me salio un warning al darle a enviar y pense q no se habia enviao