Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
273 lecturas y 6 respuestas
  • no se oye bien mi ONO

    Buenas, me he comprado una tele de LED y los canales de ONO los veo bien, pero no os oigo como deberia. Para poder oir algo tengo que poner el voumen de la tele y del decodificador de ONO al maximo. Se que no es la tele porque veo DVD y se oye bien. Me puede decir alguien que debo hacer para soucionar esto? Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Ya se oye bien. Tenías razón. Era el euroconector. Lo he…

      Ya se oye bien. Tenías razón. Era el euroconector. Lo he conectado directo del aparato de ONO a la tele sin pasar por el prolongador de varias salidas de euroconector. Gracias.

      • Por lo que me dijeron al contratar en septiembre, aún no…

        Por lo que me dijeron al contratar en septiembre, aún no tienen disponible nada en HD, por lo que ninguno de los decodificadores que dan ahora tienen salida HDMI, todos van con euroconector.

        También me dijo que más adelante (no me supo dar fecha), iban a empezar a meter canales en HD, con lo que habría que cambiar los decoficadores (que esto ya no se si lo harán gratis, o pagando un alquiler, porque son muchos decodificadores a cambiar... a saber...) y estos, lógicamente, ya sí que traerán HDMI.

      • BocaDePez BocaDePez
        6

        el problema es la tele que me comprado no tiene…

        el problema es la tele que me comprado no tiene euroconectores. Va todo por HDMI. Lo que si que tiene es un acople para los euroconectores y ahi he conectado el ONO.

    • BocaDePez BocaDePez
      6

      Puede que haga mal contacto el cable, prueba con otro o a…

      Puede que haga mal contacto el cable, prueba con otro o a enchufar en otra de las entradas de la tele