Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

no se me ven los pc's

BocaDePez
BocaDePez

Hola tengo mi problema es ke no puedo acceder de unos ordenadores de mi red a otros. Yo tengo cable, del cablemodem va a un router LinkSYS WRT54G y de este salen dos cables y una red wireless. Pues ni haciendo un ping, ni poniendo \\192.168.1.101 ke es la ip ke el router le da a uno, puedo acceder ni na. Ya mire unas cuantas veces la configuracion del router pero no veo dnd puede estar el fallo, si es ke esta ahi. Si alguien sabe algo en la konfiguracion del router o otra kosa dnd pueda estar la razon por favor ke me avise. Un saludo, chaO

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Perillakis

puede haber varias cosas, supongo que ya las habras probado todas, pero a lo mejor se te ha pasado alguna, de modo que espero no te ofendas si digo alguna obviedad, no es mi intención, pero a veces el fallo está ahí.

1)Tienes activado el servidor DHCP en el Router? y si es así, tienes preparados los ordenadores para coger i.p. automaticamente del servidor DHCP?

2)Si prefieres no activar el DHCP, comprueba todas las I.P.'s de los ordenadores (si el router es 192.168.1.101 los ordenadores deberian ser 192.168.1.102 - 103 -104 -105)

3)Si tienes adjudicado un grupo de trabajo al Router (suele ser configurable) asegurate que todos los equipos estén dentro del mismo grupo de trabajo.

4) Tienes Firewall en los PC´s? Y Service Pack 2? Puede que el problema sea ese, el firewall que trae el SP2 puede cortarte todo por defecto. Echale un ojo.

Espero haberte servido de ayuda, si no es así ponme verde y vuelve a preguntar.

BocaDePez
BocaDePez

jeje, antes de nada agradecerte la contestacion. De las opciones ke me diste puedo decirte ke la 1 la 2 y la 4 no son
puesto ke si tengo dhcp pero lo tengo todo pa obtnerlo automaticamente. La 3 no se a que te refieres kon el grupo de trabajo del router, asi que si puedes explicarmelo un poco mas te lo agradecere mucho, obviedades incluidas. Un saludo y gracias

🗨️ 2
BocaDePez
BocaDePez

boton derecho sobre mi pc y propiedades; alli a la pestaña nombre de equipo. y ahi que todos tengan el mismo nombre para el grupo de trabajo. seguro que es eso
suerte

salu2

🗨️ 1
BocaDePez
BocaDePez

Mirate len la configrucion del router el apartado "Administration" .y si tienes la occion Loopback:, ponla en disable. Aveces da problemas.

raztagong

a mi tb me pasa este problema! he hecho lo del grupo de trabajo, y desde el pc (conectado por cable al router 3com wifi), puedo ver el portatil(conectado por wireless) , pero no puedo entrar en el. Desde el portatil no se ve el pc...

¿que sera sera?