Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

No me van algunas webs

BocaDePez
BocaDePez

a mi tampoco :(

BocaDePez
BocaDePez

Curioso, a mi me pasa lo mismo, en el CABLE MODEM veo esto:

TimePriorityDescription
Thu May 01 17:38:56 2014Notice (6)TLV-11 - unrecognized OID;CM-MAC=XX:XX:XX:XX:XX:XX;CMTS-MAC=6...
Thu May 01 17:38:56 2014Error (4)Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=00:26:...
Thu May 01 17:38:56 2014Error (4)Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=00:26:...

Alguien sabe si hay problemas a nivel global?

Gracias y un saludo!

//Cervantes

BocaDePez
BocaDePez

Ni a mi, desde hace un par de horas, pero desde un móvil pepephone si que van, así que es tema de Euskaltel sí o si

BocaDePez
BocaDePez

me pasa lo mismo

BocaDePez
BocaDePez

Aqui otro igual. Estaba navegando sin problema hasta hace poco menos de una hora.

BocaDePez
BocaDePez

otro por aqui que no le van algunas webs con euskaltel

He llamado al 1717 pero no cogen... :|

BocaDePez
BocaDePez

Juas, pues que sepási que el teléfono de averías 1718 NO ESTA EN SERVICIO!!!!

Increible.

Aun con todo, llamando al 1717 y marcando averías, el sistema te intenta transferir pero da mensaje de operadores ocupados....

Normal que EKT haga aguas... madre mía!

Un saludo y paciencia compañeros

//Cervantes

BocaDePez
BocaDePez

Estoy en las mismas, el Raid Call tampoco me funciona.

Suponia que era problema de euskaltel.

No es un tema nuevo, en otras ocasiones he detectado el mismo problema.. por ejemplo... no poder entrar en webs argentinas. Cosas asi.

Cervantes82

A estas alturas es evidente que es un fallo general.

Estoy intentando que me atiendan en averías para saber plazo de resolución de la incidencia.

Si alguien dispone del dato sería de agredecer que lo postease :)

Un saludo!

🗨️ 1
BocaDePez
BocaDePez

El 1718 no funciona pero a través del 1717 me han pasado con averías. Tienen puesta una grabación que dice que se trata de un error en mi zona y que ya están trabajando en ello. Esperan tenerlo arreglado para las 23.00.

Cervantes82

Confirmado con soporte, fallo en toda la red de internet.

Fallan las coneciones de datos de cable, movil, etc. según me comentan fallo de DNS...

Sin tiempo de resolución estimado.

Un saludo!

//Cervantes

🗨️ 4
BocaDePez
BocaDePez

Si que lo tienen, 23:30

🗨️ 2
Cervantes82

Ok, cuando he llamado yo con ellos aun no lo tenían.

Gracias por la info

🗨️ 1
BocaDePez
BocaDePez

Lo puse tras llamarles, ahora igual ha cambiado, pero no me fio mucho de sus estimaciones...

HANNIBALSMITH

He puesto otras DNSs que no son de Euskaltel y sigue igual que sin haberlas cambiado.

BocaDePez
BocaDePez

Gracias por confirmarnos lo peor.

Cervantes82

No hay de qué.

Efectivamente es un fallo de DNS. Si vamos a configuración de red, y en los DNS ponemos a mano el primario y/o secundario de Google: 8.8.8.8 y/o 4.4.4.4 funciona todo perfectamente.

Un saludo!

:)

//Cervantes

🗨️ 3
tesquiero

haciendo eso, te resuelven direcciones como amazon.es que no lo hace con las de euskaltel, pero siguen sin funcionar. Parece problema de enrutamiento.

De nada.

BocaDePez
BocaDePez

Has probado webs como twitter? Yo tengo siempre puestos los DNS de google y no me cargan la mayoría de webs

HANNIBALSMITH

He puesto estas de google que indicas y no me van. Incluso he puesto unas de telefónica y tampoco. :D

txus007

El problema es de las conexiones con America,

BocaDePez
BocaDePez

Pues estamos buenos, no puedo navegar ni ver cosillas en xbmc.....cojonudo...

tesquiero

a través de proxy si queréis:

www.kproxy.com/

P.D: www.elcorreo.com no creo que esté en américa alojada, no?

🗨️ 3
HANNIBALSMITH

No, no está, pero si que pasa por estados unidos la información que tu mandas y la que recibes. El tema es que cuando tu mandas o recibes información a traves de internet, navegando simplemente, euskaltel la hace pasar por varios paises, entre ellos EEUU, aunque tengas los servidores y la página web al lado mismo de casa y trabajen con euskaltel.

BocaDePez
BocaDePez

Gracias por la solución del proxy! :D

Un saludo y que se solucione pronto

BocaDePez
BocaDePez

Gracias por la solución de kproxy ;)

A la espera de que se solucione pronto...!!

Cervantes82

El correo y muchas otras funcionan perfectamente con los DNS de Google.

...lo que no se es si twitter web tiene otro problema, pero desde luego el problema de Euskaltel yo diría a ciencia cierta que es DNS.

A mi las navegaciones me las ha solucionado, y las conexiones con Juegos Online y demás también :)

Un saludo!

//Cervantes

🗨️ 2
BocaDePez
BocaDePez

marca.com? rtve.es? wikipedia?

🗨️ 1
Bilbokoa

Es una incidencia MASIVA a nivel de Euskadi. Están igual de jodidos desde Irún, pasando por Bilbao y llegando a Gasteiz.

En el foro oficial se está tratando el tema:

foro.euskaltel.com/Thread-Test-de-Veloci…ernet?page=5

Total, que estamos jodidos. Esperemos que al menos para mañana esté arreglado. :(

HANNIBALSMITH

Aquí en Barakaldo igual, desde hace un par de horas y media solo se pueden acceder a algunas páginas y otras muy lentamente.

BocaDePez
BocaDePez

En Barakaldo no tengo ni WhatsApp.....pfffff

🗨️ 14
Bilbokoa

Yo ahora vuelvo a tener el internet a medio gas que llevo teniendo durante toda la tarde, pero hace un rato me que quedado sin nada, hasta se ha reiniciado el modem...

Lo que no me gusta es la atención al cliente. Los teléfonos 1717 y 1718 (averías) NO FUNCIONAN... y hay gente que paga por el servicio técnico premium, y están muy enfadados, como puede leerse en el foro oficial, donde nadie aparece tampoco. Y es lógico que estén enfadados... pagar un servicio técnico premium para que nadie dé la cara ni diga nada ni te cogan el teléfono ni respondan en el foro es MUY FUERTE.

Es un incidencia a nivel general, todo se ha ido a la mierda, y desde Euskaltel se tendrían que dar, ya mismo, explicaciones... pero parece que todos se han escondido. Marca VASCA. Label VASCO de calidad. ¿Qué diferencia a Euskaltel de los demás operadores? NADA. :(

Es una vergüenza. ¡Tienen que informar de lo que está pasando!

🗨️ 13
BocaDePez
BocaDePez

No es por hacer la pelota a Euskaltel, pero no vas a negar que es de las mejores compañias de internet que puedes contratar.

¿Acaso ya te olvidas de Telefónica? Vuelve a ponerla a ver si hay huevos...

Todavía me acuerdo cuando contraté Orange y no me llegaba ni un puto mega.

Yo llevaba meses con Euskaltel ya sin una incidencia. A lo que hemos llegado, que ya os quitan internet unas horas y echáis espuma por la boca.

Aprovechad que podéis visitar algunas páginas o si no utilizad el movil como router.

Los fallos existen, peor es quedarte sin luz 4 horas, que no puedes ni hacerte un puto Cola Cao.

En fin...

🗨️ 11
BocaDePez
BocaDePez

A ver si hace como Jazztel hace poco, que se cayo la red del movil unas horas y nos dio a todos los usuarios 5€ como compensacion.

BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
Ari
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

mega funciona, pero las webs donde suelen estar los enlaces no...

BocaDePez
BocaDePez

Yo en Barakaldo ni WhatsApp ni nada, ni via wifi, ni datos. Y justo habia actualizado mi movil a la version 8.1 de WP y creia que la habia cagado y habia jodido el movil.

gorriontxu

a mi también me va mal

DeTeX

4chan y reddit no tiran

el teamspeak funciona perfecto

y para los que tirais de movil que sepais que telegram funciona

BocaDePez
BocaDePez

Yo tambien tengo problemas

xabialazne

a mi también me va mal

gorriontxu

pondré el emule,funciona perfecto,y a ver el partidito en la tele,ya se arreglara

saludos peña!!!!!!!

BocaDePez
BocaDePez

xvideos funciona.

🗨️ 5
BocaDePez
BocaDePez

Qué suerte... pq a mí no... A mí me va redtube, aunque a duras penas

🗨️ 1
BocaDePez
BocaDePez

Na era mentira. :D

BocaDePez
BocaDePez

Ostias, pos con xvideos ya basta, internet para poco mas vale...

BocaDePez
BocaDePez

también tenéis petardas, que también funciona :D :D

🗨️ 1
BocaDePez
BocaDePez

Se agradece jajaja

KuRR0

En Tolosa van a pedales la red movil como la de hogar :-O

BocaDePez
BocaDePez

Yo yo reseteando el cablemoden, lo curioso es que he movido un poco el cable de red y ya tengo Internet, porque por el wifi tenia, no se si tendrá algo que ver o habrá sido casualidad.

🗨️ 2
Maik-Spynet

Tú tienes la culpa BocaDePez, has movido el cable de red, y se nos ha caído la red a todos, así que ya te estas pagando una cañas!

🗨️ 1
BocaDePez
BocaDePez

Al contrario, cuando lo he movido a funcionado.

Me van a tener que contratar los de esukaltel como técnico.

Tutankhamon22
1

Dicen en el foro oficial que ya está arreglado. He aprobado y ya puedo entrar donde antes no. Parece que sí :)

DeTeX
1

YA TIRAA

Hay 1 páginas posteriores con más temas