Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

NO me va el emule descraga y subida 0 .0

darco81

tengo lso puertos del router abiertos pero no me va el emule y el firewal data becker los puertos estan creo q abiertos puf y ya nose que hacer pufff

ayuda!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
razor927

¿Versión?, ¿ISP?, ¿Sistema?, más datos, que mi bola de cristal sa quedao sin pilas... :-P :-P :-P :-D

🗨️ 4
darco81

emule vo.47.c windows xp router speedtouch585 v6 con los puertos abiertos fierwall data becker 2006

🗨️ 3
darco81

el meule compruebo los puertos y me da q esta bien puf..

🗨️ 1
NomadaEgosanti

a ver si vas a estar conectado a un server fake, prueba con estos:

62.241.53.16:4242
62.241.53.2:4242
80.239.200.108:3000
62.241.53.17:4242
80.239.200.99:3000

tambien desconecta el cortafuegos ese que tienes y el del xp, cerciorate de hacerlo.

razor927

¿Has verificado que la lista de servidores este actualizada? (server.met)

¿Te da algún mensaje de error tipo Parece caido/Tiempo agotado/Lleno en la pestaña servidores mientras intenta la conexión?

¿Has probado a APAGAR el firewall?

Bilbokoa

Ya casi nunca me paro ni a leer este tipo de mensajes, porque, cuando los leo, me encabrono y me enciendo.

"No me va el eMule".

¿Donde crees que vas asi?. ¿Crees que puedes llegar a un foro, decir que no te va el eMule, y esperar sentado a que los demás nos comamos la cabeza pensando que puede pasarte o dándote posibles soluciones?.

¿Por que no dejas de tocarte los huevos y te lo CURRAS un poco?

🗨️ 15
darco81

mira tio llevo dos una semana haciendo cosas y mirando .. ose que no vallas de listo y no faltes al respeto dado que nadie se ha metido contigo.. si no quieres no digas nada y punto

🗨️ 10
Bilbokoa

No voy de listo, aqui el que va de listo ( y algo más) eres tú, que vienes a este foro, escribes tu frase "no me va el eMule" y ala, ya esta!, a esperar sentado rascándote las pelotas a que me solucionen el problema.

A otro puede que le engañes, a mi no, a la gente como tú ya la tengo más que calada.

🗨️ 9
darco81

yo no engaño a nadia ademas lo que pienses me da igual. no entro aqui para molestar a nadie .Si no porque no encuentro la solucion a un problema .He puesto solo dos o mensages porque no consigo arreglar el problema..que creo que para eso estan estos foros ..y yo no me tco nada simplemente he hecho y probado mil cosas y como no soluciono el problema por eso pregunto por si alguien me puede ayudar o dar su opinion .Pero no es obligatorio que yo sepa ..con no escribir es suficiente.Si te molesta es problema tuyo no mio.

🗨️ 7
Bilbokoa
🗨️ 6
darco81
🗨️ 5
Bilbokoa
🗨️ 4
darco81
🗨️ 3
Bilbokoa
🗨️ 2
darco81
BocaDePez
BocaDePez

no has cagado hoy?

POC

BILBOKOA ¿por qué tenemos que aguantar tus reiteradas faltas de respeto?

Te recomiendo ENCARECIDAMENTE que si no quieres o no te apetece contestar a las dudas (por muy tontas y repetitivas que las consideres) limítate a no contestar.

Hoy ya he visto dos hilos con esa "particular" manera de ayudar tuya...

🗨️ 3
Bilbokoa

Yo contestaré a un post cuando lo crea oportuno y lo haré en los términos que yo crea convenientes, ni tú ni nadie me van a decir que puedo o debo contestar y que términos debo hacerlo.

A estos personajes que tocandose los huevos vienen a los foros a poner tristes y lacónicas frases al estilo "no me va, no em funciona", yo no les tengo ningún respeto.

Que te quede bien claro.

🗨️ 2
BocaDePez
BocaDePez

Ya te lo e dicho mas de una vez, BILBOKAO de los cojones, este foro cada vez da mas asco gracias a gente como tú.El chaval solo expone una frase, y tu te limitas a contestarla o no, no te limites a hacer de juez en un sitio del que te queda GRANDE.

No es la primera vez que nos regalas una de tus "perlitas" contestando mal a la gente, yo a tí si que te tengo calado desde el día ese que te pusiste a defender a un "energumeno" que se metía con otro por decirle que el pando iba "bien".

Hoy he descubierto el Pando, madre mia!!!!

Leete el hilo enterito, y luego nos das si quieres lecciones de como llevar un foro ordenado, no te jode.....Te lo vuelvo a repetir, a mí no me gusta leer siempre lo mismo en los mensajes, que si el emule no me va, que si que subida pongo, que si ONO capa, pero lo que hago es LEER Y CALLAR, a mí nadie me paga por contestar a nadie y mucho menos para poner "orden" en un foro que por culpa de gente como tú se esta yendo al traste.Recapacita un poco, no plasmes aquí tus problemas personales.

BocaDePez
BocaDePez

me parece que escribes sin pensar pues si te leyeras seguramente te darías un pelin de asco, el chaval simplemente le a puesto un título claro y explícito al asunto, si no quieres ayudar sigue con tu vida y punto pero no vengas aqui a dar lecciones de lo que se debe y no se debe hacer pues que yo sepa ni eres moderador ni sirves para ello, o en tal caso ábrete tu propia web y pones a parir a los dos que aguanten tus impertinencias.

que risto mejida ya hay uno chavalin.

Frankie2004

¡Joder cómo está hoy la peña! ¿Seguro que no hay luna llena?

En fin. Los puertos "cerrados" no implican necesariamente que el tráfico de subida y bajada sea cero. Pero no tenerlos "abiertos" significa que no todos los servidores te permiten el acceso, y habrá que buscar uno (viene en una de las columnas de la ventana de servidores) que admita ID baja.

Por lo tanto, podríais primero comentar a darco81 que explicase qué ha probado hasta ahora. Y hacerle las preguntas necesarias para llegar a resolver el problema, siempre que apetezca ayudar.

A veces me encuentro con un usuario que no da la suficiente información y en ese momento tengo un mal día, o estoy muy atareado y no puedo andar persiguiéndole preguntando cosas. Pero entonces decido ignorar el hilo, y no poner a la gente a parir.

La únicas veces que doy toques es cuando la gente escribe mal estilo SMS, ya que es una falta de educación, pero por lo demás, mejor no acabar los hilos en esta polémica. Y no soy moderador, haced lo que os dé la gana, pero no me parece serio.

🗨️ 1
trencamotos2

Como te calento el tio del hermano que no sabia de ordenadores. JA JA JA JA!!!!

trencamotos2

Estuve instalando un emule 0.47c, con el XP, en la comprobacion de los puertos me decia que los tenia abiertos, pero no tenia ni subida ni bajada, cuando buscaba algun archivo muy popular como "pelicula" me encontraba con 1 o 2 fuentes, si los puertos estaban abiertos ...¿tenia que funcionar bien? el emule se instalo correctamente. Solucion:
desintale ese emule instale otro y¡¡¡A FUNCIONAR!!!
Curiosamente el que no funcionaba era el 0.47c. Cambia de pagina para descargarlo o busca otra version.

🗨️ 1
darco81

Ya lo he solucionado .Y simplemente decir que este tipo de foros estan para ayudar y consultas creo no? .Y simplemente con no contestar no pasa nada , dado que es opcional,libre y no obligatorio ni muxo menos .Y al que le moleste lo siento mucho.Fin de la historia .