Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    No me va la conexión si abro muchas paginas web

    Buenas,

    Empiezo a navegar (da igual si es IE, Firefox y Chrome) y de repente abro unas 10 pestañas, las ultimas 5 no me cargan...y luego aunque cierre todo, ya no me va internet. Tengo que quitarle la alimentación al router (Zyxel 334) y luego vuelve a irme. También tengo el cable modem Thomson.

    ¿Que puede ser? Me pasa con Linux y windows recien formateados por lo que descarto que sea un virus, etc.

    Gracias por la ayuda, en Euskaltel me dicen que pueden ser virus...como no!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • 6

      No sé si tendrás posibilidad de probar con un segundo equipo.…

      No sé si tendrás posibilidad de probar con un segundo equipo. Me explico: Abres 10 ventanas en ese ordenador, y cuando no te funcione, intenta navegar con otro PC.

      Yo también creo que pueda ser algo en el equipo. No un virus, en mi opinión. Pero sí alguna saturación o bloqueo en tu red local, bien por algún problema físico en el router/cableado (prueba a cambiar a otra toma, revisa el cableado) o en el propio equipo (un problema hardware o de drivers de red en tu equipo que provoque el bloqueo del router)

      Hay tantas posibilidades, y hacen falta pruebas. La principal, la que he comentado al principio: provocar el fallo en ese equipo e intentar navegar desde otro PC. Intentar también reproducir el fallo en ese otro PC a ver si se produce.

    • puede ser el router... pero cuando pasa eso suele ser el SO.…

      puede ser el router... pero cuando pasa eso suele ser el SO.

      prueba a cambiar de dns

      saludos