Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No me pueden solucionar el problema los tecnicos de wanadoo

    Resulta que el wifi de mi ordenador me detecta la wlan del router y me pide la contraseña de red wep o wpa y cuando se la meto me se pone a intentar conectar y se le pasa el tiempo de conexion (supongo) y me vuelve a dejar en redes inalambricas en alcance otra vez. los del servicio tecnico de wanadoo me dan la gran solucion (despues de decirme por telefono que haga lo que ya habia hecho yo solito 50 eces) de hacerlo con su adaptador usb del router, muy bien, pa eso tengo yo el centrino con la tarjeta wifi que me va en todas partes menos con este router. Sabeis porque puede ser esto, o me podeis decir algun medio manual alternativo, porque el caso es que detecto la red. gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 14/03/06 10:25]

      los 100mbs esos q dices es la velocidad q hay entre tu router…

      los 100mbs esos q dices es la velocidad q hay entre tu router y la tarjeta de red de tu pc ;-) mira este manual.
      http://www.adslayuda.com/thomson580-configuracion_inalambrica.html

      • Cerrado

        gracias por todo chicos, pero ya se ha dado cuenta el mendas…

        gracias por todo chicos, pero ya se ha dado cuenta el mendas de que lo que pas es que el router wifi este esta petado, he probado con el de la novia y ha salido a la primera, k me lo cambien por otro

    • Cerrado

      BocaDePez BocaDePez
      6

      Actualiza los drivers de tu pcmcia inalambrica a la ultima…

      Actualiza los drivers de tu pcmcia inalambrica a la ultima version, y tambien haz todas las actualizaciones posibles del sistema operativo. Puede ser algun problema de compatibilidades.

      • Cerrado

        BocaDePez BocaDePez
        6

        Se me olvidaba, prueba la asociacion en los tres niveles de…

        Se me olvidaba, prueba la asociacion en los tres niveles de seguridad del router a ver si alguno funciona y te da pistas: nulo, WEP y WPA.

        • Cerrado

          BocaDePez BocaDePez
          6

          Lo he hecho todo, ademas he intentado probar con el cable de…

          Lo he hecho todo, ademas he intentado probar con el cable de ethernet para ver si esque no va bien y cual es mi sorpresa cuando se conecta a una red lan de 100 mbps cuando yo tengo 1 contratado, de todas formas, no me deja el navegador wep no me entra en ninguna pagina y si no me va ni conectado...

    • Cerrado

      [Editado 13/03/06 21:47]

      ¿Qué router tienes? Si es un Livebox Wifi (creo que con DB-B…

      ¿Qué router tienes?

      Si es un Livebox Wifi (creo que con DB-B 200 es igual, pero no estoy seguro) has de apretar en el router un botón para ponerlo en modo "asociación", es decir, decirle que le vas a conectar un cliente nuevo. Si no lo haces, no deja conectar.

      Es simplemente una medida de seguridad más, aparte del WEP o WPA, para que no te vampiricen la conexión. El router se mantendrá en estado de asociación unos minutos, y luego volverá solito al estado normal.

      • Cerrado

        BocaDePez BocaDePez
        6

        lo de asociacion ya lo he probado, se supone que tengo que…

        lo de asociacion ya lo he probado, se supone que tengo que hacerlo mientras pasa lo de wlan de rojo a verde pero nunca consuigue conectarse de forma wifi porque esa transicion de color en rojo dura solo 3 segundos :-?