Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

No me llega señal...

BocaDePez
BocaDePez

Hola a todos,
Necesito ayuda, ya estoy desesperado.

La situacion es la siguiente, hace 10 dias le compre a mi madre un portatil y yo me compre un router wifi para compartir la señal de euskaltel, el router es un linksys wrt150n y el problema es que durante tres dias la señal que le llega a mi madre es normal, pero al de tres dias no le llega señal estando en el mismo sitio, esto ya le ha pasado 2 veces y mañana ire a cambiar el router por tercera vez, pero ya me mosquea...

Porque durante los primeros días le va bien y despues no le llega ni señal?¿ He probado todas las configuraciones posibles, con seguridad, sin seguridad, con filtrado, sin filtrado, actualizacion del firm.....

A parte de comprar un adaptador wifi N se os ocurre alguna solucion o el porque de los falllos?¿ Podria ser el puto vista o la tarjeta de red integrada del portatil?¿

A ver si ha alguien le ha pasado algo parecido y me echa una mano, porque ya no se me ocurre nada.

Por cierto mi casa es de dos pisos, en lineal habra unos 8 metros desde el router hasta donde esta mi madre con el portatil y con obstaculos pues no lo se porque son dos pisos, el router esta en un cuarto enfrente de la escalera y el portail esta en un cuarto enfrente de la escalera pero en la segunda planta.

Un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

¿no podrias pasar un cable de red? Te aseguro que te iria mucho mejor, mas rapido, mas seguro y mas sencillo.

Otra cosa es que sea menos comodo

Podrías probar de cambiar la canal de la señal, por si son interferencias.

Saludos.

BocaDePez
BocaDePez

Tengo un compañero que tiene un portatil con vista y se le corta cada 2 por 3 la conexión con el router.... Pero el está en lo mismo, no sabe de que puede ser, ahora le voy a dejar un usb-wifi para que prueve si así no se le corta.

Saludos.