Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

No me funciona wifi telefonica 3mb (xavi7868r)

BocaDePez
BocaDePez

Hola, me llamo marta, y este es mi problema.

Resulta q me llego hace 3 dias el pack autoinstalable para poner en marcha mi wifi 3Mb de telefonica, con el router xavi7868r, segui todos los pasos para instalarlo y no me funcionaba..

Llamé al SAU de telefonica.. y en esas estoy, llevo 3 dias en los q habre hablado con 20 operadores a cual mas incompetente, ya he reinstalado la conexion varias veces, he quitado el antivirus, las actualizaciones automaticas, el firewall etc etc, y nada de nada.

Comienzo a esta algo desesperada, pq no tengo mucha idea de informática y no se q hacer. En el ordenador me sale q estoy conectada, es mas, me pone q la conexión es excelente, el router en apariencia va bien, pero simple y llanamente no puedo navegar.

Si sirve de ayuda.. en el "solucionar problemas" del messenger, me da como q la IP la tengo correcta, en la puerta de enlace predeterminada da fallo, y lo demas (dns, puertos..) no lo escanea. No se si es gran cosa pero bueno..

Si alguien le paso lo mismo la contratar este producto y sabe q puede ser, o sabe de una guia de instalacion para configurar todo lo configurable más allá de los 4 pasos q te dan en la guia rapida de telefonica, le estaria muy agradecida..

Gracias de antemano, y 1 besito :-D

PD. Pido disculpas a los moderadores por poner el mensaje en 2 foros, pq no sabia por cual decantarme jeje.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.