Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

No me funciona la tv

BocaDePez
BocaDePez

Hoy no me funciona la TV de Euskaltel, a alguien mas le pasa¿. Me dice que no hay señal y que compruebe el cable de entrada y aparentemente esta todo bien.

BocaDePez
BocaDePez

que yo sepa no hay ninguna averi, por lo menos en bilbo que es donde vivo, y tampoco en alonsotegui en casa de mi hermano. Revisa las conexiones tv-deco. Si sigue todo igual llama a averias, la llamada es gratuita.

saludos

BocaDePez
BocaDePez

especifica tv digital o basica . si no has movido nada llama a averias 1718

BocaDePez
BocaDePez

Hola, a mi tambien desde anoche me va mal, se me apago el deco digital 3 veces mientras veia la tele.

BocaDePez
BocaDePez

Como llames a EKT lo llevas claro, me lleva pasando lo mismo desde hace dos semanas, unos días no se ve una mierda, otros se ve pixelada la imagen, y otros directamente se pasa todo el tiempo encendiendose y apagandose como si estaría perdiendo y recibiendo señal. Llame al 1717 y al 1718 varias veces y siempre salia un puto mensajito para que escogiera el idioma y en cuanto escogía se cortaba la llamada, así que notifique la avería por web y en cuestión de minutos me llamaron preguntando por el problema que tenía. Me hicieron apagar el deco y volver a encenderlo, comprobar todo el cableado entre el deco y la tele y entre la entrada de la calle y el deco (cableado reciente, ya que es un edificio nuevo y ademas la instalación la reviso el instalador de EKT hace dos meses cuando vinieron a instalarme todo). Después de ver que aún así no se arreglaba me dijeron que iban a a resetear ellos la señal ya ver que tal iba, es algo instantáneo, y con ello la señal volvio a verse bien. Me dijeron que si ocurría de nuevo que avisase pues podía ser fallo del deco. A los tres días de nuevo el mismo fallo, vuelvo a llamar y otra vez lo mismo, el 1717 y el 1718 me colgaban después del puñetero mensaje. Al final conseguí hablar con ellos desde el movil (ya que desde otro teléfono fijo me pasaba lo mismo, así que descarto que sea cosa de mi linea) y me mandaron un técnico ese mismo día. Vino y después de muchas comprobaciones me dice que es porque lo tengo encima de la consola y me esta tapando la refrigeración del deco, que lo cambie de sitio... A ver como cojones va a ser eso, si las salidas de refrigeración del deco están encima de este y por detrás, y los de la consola por debajo de la misma y por los laterales con lo que no coinciden las salidas de ninguno, si por ese motivo lo cambie y lo puse así ya que el que me lo instalo me puso el deco debajo de la consola. Ahora ademas de que a un conocido que vive a dos manzanas de mi le esta pasando lo mismo y el no tienen nada ni encima ni debajo del deco, así que a ver lo que le dicen a él hoy que vienen a mirarselo.... y encima que este pagando casi 100€ por este "servicio".....

🗨️ 2
BocaDePez
BocaDePez

a mi me va el deco de cine,.....prueba a ponerlo encima

🗨️ 1
BocaDePez
BocaDePez

Si el deco esta encima, y el técnico decía que ese era el problema que los pondría por separado, claro uno en la cocina y el otro en el salón, no te jode XDD... es la única manera que podía ponerlos ya que ni tengo espacio ni otra forma de colocarlos, porque poniendo encima la consola las salidas de refrigeración de ambos si coincidían y eso si que los podría llegar a fastidiar