Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

No me funciona el telefono.

BocaDePez
BocaDePez

Hola:

Soy cliente de ADSL wanadoo y no me funciona bien el telefono.Cuando me
llaman suena solo una vez y se corta.He hablado con telefonica y me
dicen q no tengo ningun problema en mi linea.Ademas hicimos varias pruebas
y la linea funcionaba cuando desconectaba el cable USB del modem.La conexion ADSL funciona perfectamente ,al igual que el modem.He
probado tambien quitando los filtros de los 2 telefonos q tengo y nada,sigue haciendo lo mismo.¿q
puedo hacer?

Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
vengadoradsl

llama otra vez y que hagan las pertinentes pruebas pero cuando te digan que quites el modem no lo hagas haber si descubren algo es posible que sea el microfiltro
un saludin
:-D

🗨️ 4
BocaDePez
BocaDePez

eso mismo hice y el tio de telefonica se cerro en banda con q "debia comprobar el estado de mi linea".Le dije que lo unico que habia quitado del modem era la alimentacion,no el cable de telefono.Probe tambien quitando los 2 microfiltros que tengo y nada.

🗨️ 3
mariscal

Hola, has probado a anular el contestador, la llamada a tres y demás "servicios" de Timo...

salu2

🗨️ 2
BocaDePez
BocaDePez

solo tengo el contestador,pero no lo he anulado.Hasta la semana pasada iba todo bien,por eso no lo he quitado

🗨️ 1
mariscal
BocaDePez
BocaDePez

al final era un problema del cajetin de la calle.Vienieron (cuando les dio la gana,claro) y lo arreglaron.

Gracias y un saludo

adesl

Yo tuve un problema parecido. A consecuencia de un temporal de lluvia, en la zona hubo muchas averías telefónicas. El problema se arregló cuando desconecté el cable del teléfono que iba al antiguo modem ( no adsl ). Me queda probar en qué estado esta mi modem antiguo...
Animo.