Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No me funciona el telefono.

    Hola:

    Soy cliente de ADSL wanadoo y no me funciona bien el telefono.Cuando me
    llaman suena solo una vez y se corta.He hablado con telefonica y me
    dicen q no tengo ningun problema en mi linea.Ademas hicimos varias pruebas
    y la linea funcionaba cuando desconectaba el cable USB del modem.La conexion ADSL funciona perfectamente ,al igual que el modem.He
    probado tambien quitando los filtros de los 2 telefonos q tengo y nada,sigue haciendo lo mismo.¿q
    puedo hacer?

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo tuve un problema parecido. A consecuencia de un temporal…

      Yo tuve un problema parecido. A consecuencia de un temporal de lluvia, en la zona hubo muchas averías telefónicas. El problema se arregló cuando desconecté el cable del teléfono que iba al antiguo modem ( no adsl ). Me queda probar en qué estado esta mi modem antiguo...
      Animo.

    • Cerrado

      BocaDePez BocaDePez
      6

      al final era un problema del cajetin de la calle.Vienieron…

      al final era un problema del cajetin de la calle.Vienieron (cuando les dio la gana,claro) y lo arreglaron.

      Gracias y un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        eso mismo hice y el tio de telefonica se cerro en banda con q…

        eso mismo hice y el tio de telefonica se cerro en banda con q "debia comprobar el estado de mi linea".Le dije que lo unico que habia quitado del modem era la alimentacion,no el cable de telefono.Probe tambien quitando los 2 microfiltros que tengo y nada.

            • Cerrado

              Hazlo, yo no tenia ningun problema, hasta que un dia, pum,…

              Hazlo, yo no tenia ningun problema, hasta que un dia, pum, casi me vuelvo loco, les pedi a Timo que lo hicieran y la cosa fue bien unos dias, y otra vez, pum, mire y resulta que por obra de birlibirloque estaba otra activado, lo desactive yo, y bien, lo volvi a activar yo y hasta la fecha

              Salu2