BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

No me funciona el servicio de autogestion (Activar Fastpath)

BocaDePez
BocaDePez

Hola, desde esta mañana asoy nuevo usuario de Jazztel y tengo una duda.

Para activar el fastpath he leido que hay que registrarse en Jazztel.com con tu contrato y acceder a los servicios de autogestión una vez entrado al menu.

Hasta ahí todo correcto peeeeero cuando selecciono mi servicio de ADSL 20 megas, se queda la web pensando eternamente y no accede a nada...¿tengo que llamar para que me activen el servicio de gestion por web? Os pasa a alguien mas?.

Gracias.

BocaDePez
BocaDePez

puede ser que no hayan finalizado aun la provision del servicio, o servicios autogestionados en mantenimiento, o navegador con elementos emergentes bloqueados, prueba con otro navegador

Ari

Seguramente a estas horas ya podrás acceder al Panel. Si no es así, llama, te lo arreglarán en seguidas.

Saludos

🗨️ 7
hebemus

Yo estoy igual desde ayer no puede entrar , no carga la pagina de servicios autogestionados

🗨️ 6
Ari

Voy a mirar entonces, porque puede ser otra cosa y hace ya unos días que no entro.

Gracias, habemus :)

Saludos

Ari

Efectivamente, no puedo acceder a los servicios autogestionados ahora mismo. Quizás estén haciendo mantenimiento, o alguna reforma: no sería la primera vez aunque suelen hacerlo los fines de semana, o al menos eso parecía en los últimos meses.

Saludos

🗨️ 4
hebemus

Y hoy sigue igual :(

🗨️ 3
vinclar
🗨️ 2
Ari
Ari