Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

No me funciona nada

BocaDePez
BocaDePez

Cansado de poner reclamaciones ya no se que hacer, contrate tlf tv e internet hace mes y medio y me sucede lo siguiente, el tlf tiene ruidos constantes, la tv se reinicia cada 5 min e internet lo mismo me da 50mb que me da 2 a parte de que tambien se corta se le van las luces verdes.

Han venido 4 tecnicos diferentes, si 4, siempre me dicen lo mismo que en su parte de averia figura un servicio no los demas (las veces que he llamado he comentado las 3 averias), asi que solo me revisan 1, 3 de ellos revisaron internet 1 cambio una pieza de la entrada el otro el cm y el otro me dijo que era mi pc, cuando sin estar ningun pc conectado se resetea solo el cm muchas veces, el cuarto me miro la tv y apreto una conexion de atras pero sigue igual. Reclamo reclamo y como si nada. Vale que un tecnico un servicio ok, pero con 4 tecnicos ya me debiera sobrar uno y estar funcionando todo, pago un dinero y esto va de pena.

Ya se que esto es un foro, pero bueno por lo menos me desahogo, no se que medidas tomar, de momento ya estoy hablando con movistar ya que lo unico bueno es que no tengo permanencia...

Neophyte

Quita los atenuadores del deco y del router a ver.

Y sino intenta comprar varios nucleos de ferrita para poner antes de router, deco y telefono.

🗨️ 1
Neophyte

atenuador

Curro1

Cuando abras una incidencia, pide que te lean lo que han escrito, porque a mí me lo ponían siempre mal, y muchas las abrían como consulta o corrección, en lugar de avería (increíble, sí.. xDD).
Es posible que siempre tomen nota mal, y por eso no te unan la avería de los 3 servicios en una incidencia.

Te sugiero, que llames a bajas, y les indiques que quieres abrir una reclamación, indicando tus números de incidencia, y dejando explicado todo muy clarito, y pide que te lo lean. Luego te llamarán tras unos 3 días, y te mandarán a un técnico sin tiempo asignado, para que te lo arregle tomando el tiempo que haga falta (a mí me ocurrió esto mismo, cuando me cambiaron el router).

Lo de que el teléfono tenga ruidos constantes: ¿Crujidos o algo así? Eso puede ser sulfatación en los conectores de las cajas de registro de Ono: a mí también me ocurrió: una caja grande, que daba cableado a todos los bloques de mi intercomunidad.
Supongo que el técnico habrá llevado su medidor de campo, y lo habrá conectado al cable coaxial, para comprobar los niveles de señal y ruido, espero...
En cuanto a que te digan que lo de la baja velocidad es por tu PC: prueba a desactivar el antivirus antes de hacer el test de Ono, o prueba con otro PC, siempre conectado por cable.
De todas formas, si se te corta tanto la TV, como el internet, debe de haber algún problema de señal, supongo.

BocaDePez
BocaDePez

Podrías poner los niveles de señal del router, quizás aquí te puedan ayudar.