Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No me funciona el MSN Messenger tras cambiar a Router.

    Pues he tenido toda la vida el típico módem USB de Telefónica y ahora que me he cambiado a YA.COM he instalado un DLINK DSL-524T y no consigo entrar en el MSN, me dice que puede ser por el firewall pero con él desactivado el problema persiste. En conexión se me dice que no estoy conectado a .NET Messenger Service. No sé a qué puede ser debido porque conexíon a Internet si tengo...

    A ver si me echáis un cable...Graciaas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi con el Dlink siempre bien, pero eso mismo me pasaba…

      A mi con el Dlink siempre bien, pero eso mismo me pasaba cuando lo cambie por un Zyxel.

      Solucion, cambiar la configuracion de PPOA a PPOE y de VC a LLC, navego a la misma velocidad (1Mb) y ya no me da problemas este router.

    • Cerrado

      A mi tb me ha pasado al cambiar a ip dinámica con ya.com He…

      A mi tb me ha pasado al cambiar a ip dinámica con ya.com
      He tenido que cambiar el valor MTU en cada windows, de 1500 a 1496.
      http://www.speedguide.net/downloads.php
      con este programa puedes determinar cual es el valor máximo que puedes usar y ponerlo.

      He cogido la info de
      http://www.bandaancha.st/foros.php?temid=908023
      del foro de jazztel pero me ha valido.

      saludos