Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

No me funciona el fijo tras resetear el HGU MitraStar

BocaDePez
BocaDePez

He reseteado el router, un HGU MitraStar, y me funciona el internet pero el teléfono fijo no, ¿A alguien le ha pasado lo mismo alguna vez?

pepejil

Haz un hard-reset y déjalo en valores de fábrica. Luego espera 10 o 20 minutos que es lo que tarda en provisionar el SIP.

🗨️ 8
BocaDePez
BocaDePez

Que es un hard reset?

🗨️ 2
pepejil

Palillo en el botón "RESET" detrás del router y déjalo apretado unos 30 segundos.

🗨️ 1
BocaDePez
BocaDePez

Ok, gracias.

BocaDePez
BocaDePez

Bueno yo hice ese tipo de reset y no pillaba nada, ahora lo he echo desde dentro de la pagina del router voy a esperar a ver si coge el SIP sino llamare a ver que ocurre

rbetancor

No tarda 10 o 20 minutos, se provisiona en unos 30s desde que levanta el interfaz de la ONU

🗨️ 3
pepejil

En una instalación que hice de un HGU, tardó 10 minutos… Y por lo que vi en Comunidad Movistar debe ser lo común en el primer reinicio.

🗨️ 2
rbetancor

Pero eso es porque te estará provisionando una firmware nueva o algo … de normal son menos de 30s

🗨️ 1
pepejil
lnsergio
1

Desconozco el modelo MitraStar, pero en el modelo Askey, después de hacer un reset, has de introducir el número de tu línea fija en la configuración avanzada para que ésta vuelva a funcionar.

🗨️ 1
pepejil

En los Askey tampoco hace falta. Hice una instalación de un HGU Askey hace poco y sólo tuve que hacer dos hard-reset y poner el IDONT.

vukits

llama al SAC O2, y al momento lo provisionan por TR-069 (por remoto)…

sino, toca meter los ajustes SIP a mano, que tampoco es muy complicado (de hecho, es mejor que sepas cómo hacerlo) .

BocaDePez
BocaDePez

Llame al SAT y no han podido hacer nada, me van a enviar un router nuevo por mensajero a ver si es el router que está estropeado

🗨️ 5
vukits

no, hombre… eso se configura a mano en cinco minutos…

vaya barbaridad… por dios

buenos, si te lo mandan gratis, allá ellos.

🗨️ 3
Bramante
1

Hemos llegado a ese punto en el que a la operadora parece que le sale más a cuenta enviar un dispositivo nuevo que guiar al usuario por los cuatro pasos básicos que son necesarios para resolver el problema.

🗨️ 2
vukits
1

es muy inqiuetante…

empiezo a pensar de que el soporte técnico de O2 está empeorando

🗨️ 1
vukits

Está todo en el apartado 'voice'… entras ahi, y si tienes suerte, y sólo tienes que cambiar el usuario

BocaDePez
BocaDePez
1

Va a venir un técnico de Movistar con el router, han cambiado de planes al final. Lo de meter los datos de SIP me han dicho en el SAT que eso debe cogerlo el router no meterlo cada vez que haces un reset, menudo follon si fuera así. Además he intentado yo meterlo y nada, mañana ya os cuento con lo que vea el técnico

🗨️ 2
BocaDePez
BocaDePez
2

Me ha cambiado el router a HGU askey y ahora ya funciona todo bien, era el router finalmente ha sido cambio uno por otro

🗨️ 1
Bramante

Claro que era el router, muerto el perro se acabó la rabia.

Pero si antes del reseteo no había presentado problemas, no sé yo si estaba mal.

En fin, si te funciona la conexión, bien está.