BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

No me deja acceder al router Cisco

cer0

Ayer por la tarde el router cisco (el de los 200mb) se reinicia y empieza a navegar muy lento, hago una prueba de velocidad y ... no llega a 1mb (tengo contratados 100mb), intento entrar en el router y no me deja, llamo a R me dan "cincuenta" posibles contraseñas y ... nada no me deja entrar, la solución que me dan es resetar y ponerlo de fábrica, lo hago y ... no me deja entrar ...

En fin, hoy vendrá el técnico.

¿A alguno le ha pasado lo mismo?

Un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
NeoDaemon

Anda que... pues para probar lo he reseteado y si, es cierto, no se puede ni loguear con ambos campos en blanco ni con admin/numeroclienteR.

Anda que esta es buena xD, ya no podemos ni entrar a configurar el router.

Le he preguntado a @quecheparece por twitter a ver si sabe cual es el password nuevo por defecto.

NeoDaemon

Ha sido rapido @quecheparece !

ahora por defecto es: admin // clientesR

Saludos!

cer0

Si esa me la han dicho ayer por teléfono, junto a muchas más. Incluso dando mis datos me la han cambiado, y ... nada, sigo sin poder entrar, en fin, está tarde viene el técnico, él sabrá.

Saludos y gracias.

🗨️ 1
NeoDaemon

Si que es raro si, yo reseteando el router (30 segundos el botón de reset pulsado con el router encendido) si he podido entrar con esa clave.

Saludos!

BocaDePez
BocaDePez

A mi tampoco me deja acceder, ni con la nueva clave que decís, desde anoche. Se cayó internet, se reinició un par de veces el router y a partir de entonces pierde paquetes como un campeón. Aunque parece que ahora ya está algo estabilizado. Me da 60 de los 100mb.