Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 5 respuestas
  • Cerrado

    no me conecto

    Hola a todos..
    Estoy desesperado y necesito ayuda
    me he instalado ONO con el modem us robotics r6000 y un pc con XP.
    La cuestion es q no se conecta y en las propiedades de la conexion me da una IP no valida.
    He probado por usb con los drivers actualizados..he probado con tarjeta de red con drivers actualizados..y nada
    Conecte un portatil con windows 98 al cable modem y si q me iba, por lo q pienso q igual es algo de la configuracion del xp.
    Alguien sabria q puede ser?..pq tanto el cable modem como la tarjeta de red me dice el xp q funcionan sin nigun problema y esta visto q la señal llega bien al cable modem.
    Muchas gracias por anticipado

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ONO tiene problemas esta tarde, no funcionan los CM, tarda…

      ONO tiene problemas esta tarde, no funcionan los CM, tarda una enormidad en encontrar las paginas y el correo.
      He llamado y dicen que lo arreglaran, pero creo que es general, por lo menos por Albacete, pues otros usuarios estan igual

      • Cerrado

        Cuando me cambiaron mi sb4100 por el us robotics me paso…

        Cuando me cambiaron mi sb4100 por el us robotics me paso igual no me podian conectar mediante USB todos los parametros de la configuracion de red estaban correctos.
        Yo uso Win98 y como bien dices si lo conectas a la tarjeta de red funciona perfectamente.
        A ver si alguien encuentra explicacion o solucion gracias de antemano.

        • Cerrado

          La diferencia entre tu y yo aparte del sistema operativo..es…

          La diferencia entre tu y yo aparte del sistema operativo..es q a mi con una tarjeta de red intel pro/100 bien configurada tampoco me va.
          Estoy q me subo por las paredes...estaria bueno q me diera de baja a los dos dias y sin haber probado los servicios

    • Cerrado

      BocaDePez BocaDePez
      6

      en propiedades de protocolo internet tcp/ip en general tienes…

      en propiedades de protocolo internet tcp/ip en general tienes marcado obtener una direccion ip automaticamente?