Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
127 lecturas y 11 respuestas
  • Cerrado

    [Editado 4/05/02 05:09]

    no me conecta, me da una ip rara

    Me he puesto 300k de ONO, la conecto mediante tarjeta ethernet, pero que va de el modem a un hub y del hub a dos ordenadores. Nada mas instalarla configurandolo todo bien, no me iva, y me daba una IP parecida a 169.254.83.124 , llamé a ONO y despues de que me dieran unas instrucciones que seguían sin funcionar dijeron que manadarían un informe que no podía hacer nada mas. Al rato enciendo el ordenador de nuevo y si va, y tengo una ip de 62.43.xx.xxx, la normal de ONO, bien esta mañana quiero conectarme a internet con el otro ordenador, que hasta ahora lo había tenido apagado, y me pasa lo mismo, no me conecta y me da la ip que empieza por 169, y ya no sé si es porque no puedo conectar los dos ordenadores con un hub a internet o es lo mismo que me pasaba aller con el otro ordenador, ¿pueden ayudarme?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Con 128 no puedes tener multipuesto, es con 300 la diferencia…

        Con 128 no puedes tener multipuesto, es con 300 la diferencia son casi 3.000 no lo tengo mu claro, y con 300, no te da 3 ip´s como pone por ahí, para tres pc´s y que funcione tienes que tener multipuesto, si que funciona, pero es ya la configuración que cada uno hace en su domicilio.
        En cuanto a llamar a ONO lo puedes probar, te dirán lo que te he dicho yo, lo sé por experiencia propia
        Un saludo

    • Cerrado

      He conseguido que el otro ordenador coja una ip buena,…

      He conseguido que el otro ordenador coja una ip buena, apagando los dos ordenadores desenchufando el modem, y ekl qu primero encienda me coge la ip buena (62.42.xxx.xx), pero cuando enciendo el otro no la coge,¿no se supone que si me dan 3 ips esto no me debiera pasar?
      (por cierto, si estoy seguro de que son 300k)

      • Cerrado

        BocaDePez BocaDePez
        6

        Llama a ono y preguntale, dile que conoces a gente que tiene…

        Llama a ono y preguntale, dile que conoces a gente que tiene 300 k un mes solo de prueba y tiene seguro 3 ip´s, haber que te dicen. :)

        Aunque personalmente yo creo que ono no tiene ni idea de lo que proporciona a los usuarios.

    • Cerrado

      A mi me paso algo parecido cuando hice una instalacion en una…

      A mi me paso algo parecido cuando hice una instalacion en una planta baja, el problema venia (segun me explicaron los de ONO) porque cuando tu cambias un cablemodem de ordenador, el cablemodem tiene que estar unas 12 horas apagado.

      Yo lo solucione poniendo dos tarjetas de red un ordenador (una conectada al HUB y la otra al cablemodem) y ponerlo de servidor.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el primer mes de ono de 300 k y tengo 3 ips y por lo…

      Yo tengo el primer mes de ono de 300 k y tengo 3 ips y por lo tanto tengo el modem conectado a un hub y 3 pc´s al hub, pero eso solo lo puedes hacer con 300k que es cuando te dan 3 ip´s con ono de 128 no puedes al menos que uses proxys pq solo te dan una ip, hazle un testeo no vaya a ser que no te hayan dado la oferta del primer mes de 300 k.

        • Cerrado

          BocaDePez BocaDePez
          6

          Si asi es, enchufas el modem al hub y el modem junto con el…

          Si asi es, enchufas el modem al hub y el modem junto con el hub reparte las 3 ip´s que tiene, he escuchado tambien que dan hasta 5 ips pero no lo he probao pq no tengo nada mas que 3 pc´s

    • Cerrado

      Yo estaba en el mismo caso que tu, tengo tres ordenadores con…

      Yo estaba en el mismo caso que tu, tengo tres ordenadores con un HUB y uno de ellos con conexion a ONO. Tienes que instalar un Proxy, o pagar a ONO multipuesto. Usa el Wingate, va de lujo.
      Un saludo.