Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No me cargan algunas web.AYUDA

    Pues eso, el miercoles pasado ya podia disfrutar de los 4 Mb con el nuevo router D-Link g624T y todo bien peor a partir de ayer algunas web no me cargan o me cargan muy despacio. El emule, msn y eso me funciona perfectamente solo se trata de algunas webs. He desactivado el cortafuegos, el antivirus y nada, puse las DNS manual y nada, he probado con el portatil en la misma red y tengo el mismo problema, en ya.com no m dicen nada claro. A ver si a alguien le ha pasado o sabe como solucionarlo y me puede ayudar.GRACIAS!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      me pasa exactamente lo mismo. la semana pasada cambio de…

      me pasa exactamente lo mismo. la semana pasada cambio de router en ya.com por un d-link pasando de 1 mega a 4 megas. el primer dia todo bien, y hace un par de dias, no me carga algunas paginas, como por ejemplo www.google.es. he probado quitando antivirus, desactivando firewall, entrando en modo a prueba de fallos, probando otro navegador distinto al explorer, entrar con distintos ordenadores, con calbe, sin cable, etc., etc., y nada!. los de ya.como se quedaron un poco flipados cuando se lo conte, pero por lo que veo, no soy el unico. esta claro que este router es una castaña pilonga o no esta bien configurado de fabrica.

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el que abrio el post, he llamado hoy y como tu dices…

        Soy el que abrio el post, he llamado hoy y como tu dices conmigo tambien se han flipado, eso si, esta tarde he llegado y todo ya me funciona perfectamente como por arte de magia.Espero que tambien te suceda a ti.Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        por cierto, yo no he hecho ninguna actualizacion de nada de…

        por cierto, yo no he hecho ninguna actualizacion de nada de windows. el probelma surgio de la nada.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues es que algunas extranjeras si me cargan y otras no y…

      Pues es que algunas extranjeras si me cargan y otras no y tambien algunas españolas si y otras no, algunas .com si y otras no. El problema surgio de repente porque al principio me iban bien todas, y no es seguro, pero creo que me empezo a pasar despues de una actualizacion de esas de windows update, pero ya digo que no es seguro. Por ejemplo www.hotmail.com me tarda mucho pero al final me carga y, por ejemplo, www.clarin.com no me carga nada, sin embargo, www.as.com perfectamente me va.

    • Cerrado

      Yo tengo lo mismo que tu unos 15 días y no tengo esos…

      Yo tengo lo mismo que tu unos 15 días y no tengo esos problemas ¿puedes decir algunas de las webs que te dan problemas?
      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Fijo que es por el router, a mi me parecen bastante malos los…

      Fijo que es por el router, a mi me parecen bastante malos los Dlink, yo tuve problemas con uno y al cambiarlo se solucionó.

    • Cerrado

      BocaDePez BocaDePez
      6

      Qué DNS estás utilizando?? Has probado a poner las de…

      Qué DNS estás utilizando?? Has probado a poner las de Timofónica (por ejemplo)?