BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra

Móviles conectados al Zte H3600 no abren la web de Digi

Alonsosc77
1

Me han puesto Digi fibra hace una semana y estoy teniendo problemas de acceso con los móviles. Cuando nos conectamos al router Zte H3600 v9 por wifi no me cargan las paginas ni la web de Digi.

¿Alguien a tenido este problema?

EmuAGR

¿Te carga la cita previa del DNI? Quiero comprobar una cosa.

clioot

La app de Digi no carga hoy, por ejemplo, su web en mi móvil de Digi, si

Alonsosc77

pues segumos casi igual dia si dia no , vaya mierda de Digi esperar 3 meses y darme de baja de esta mierda

🗨️ 1
pepejil

Estaría bien que nos dieras más datos y no un simple desahogo… Por ejemplo facilitándonos un traceroute a las webs donde no puedes entrar.

Alonsosc77

son muchas web una de ellas la de Digi ,que no me deja entrar conectado al wifi día si día no y habeces banda ancha también no me deja entrar, me han cambiado el canal me dijeron el servicio técnico funciono , pero al dia siguiente salimos de casa y sorpresa cuando llegas a casa y se conecta al wifi no carga las paginas , pasa en algunas veces en algunos de los moviles todo estos navegando con Chrome .

🗨️ 6
pepejil

Con que nos pases un traceroute de una de ellas es suficiente.

🗨️ 5
Alonsosc77

pero esto solo me pasa con los móviles ,con el portátil y Alexa funciona bien la conexccion sin problemas

🗨️ 3
pepejil

Por lo que intuyo, tienes un problema con el Wi-Fi. Tendrás que darnos más datos como donde tienes situado el router, canales que usas, etc…

🗨️ 2
Alonsosc77
🗨️ 1
pepejil
Alonsosc77

y como hago eso con el movil