Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No me carga algunas webs desde que tengo ADSL

    Desde hace algun tiempo me he dado cuenta de que hay algunas wens en las que me sale el mismo tipo de error y no me deja ver su contenido. Por ejemplo: http://www.mame.net Cuando meto esta URL en el explorer me aparece el siguiente error:

    ERROR
    The requested URL could not be retrieved

    -------------------------------------------------------

    While trying to retrieve the URL: http://www.mame.net/

    The following error was encountered:

    Access Denied.
    Access control configuration prevents your request from being allowed at this time. Please contact your service provider if you feel this is incorrect.

    Your cache administrator is root.
    -------------------------------------------------------

    A todo el mundo les funciona esa web menos a mi, y como esa otras mas. He llamado a timofonica para ver si me daban alguna idea. Una mierda me han dao, lo mejor que se les ha ocurrido decirme es que me instale la makina virtual java, que viene a ser como comparar la velocidad con el tocino mas bien.
    Tengo el XP instalao con todas las actualizaciones y SP instalaos (aunke tb lo he probado en windows 98 y tampoco me dejan cargar esas webs). Mi router es un 3com, esta en multipuesto (puede ser problema de puertos?). En el otro pc que tengo en mi LAN tampoco puedo acceder a esas webs.
    Por ultimo, comentaros que probe a hacer un ping a esas URLs y me da respuesta. He probado tambien con otro navegador como en Netscape 7 pero nada. No se porque coño no me van y nadie parece saberlo. Por eso pido ayuda en estos foros y agradezco cualquier ayuda o consejo que me podais dar para solucionar este problemilla.

    Un saludo y gracias d antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Quizás esto te sirva... suerte! Q: I get an error message:…

      Quizás esto te sirva... suerte!

      Q: I get an error message: "Access control configuration prevents your request from being allowed at this time. Please contact your service provider if you feel this is incorrect".

      A: Check your settings:
      … Tools ... Internet Options... Advanced ... Check:
      Accept Cookies
      use SSL 2.0 and/or
      use SSL 3.0
      A: Clear your cache of temporary files:
      … Tools ... Internet Options...
      Temporary Internet Files… Delete Files
      … Tools ... Internet Options...
      Temporary Internet Files… Settings … View Files …
      … Edit … Select All (or just select some) … Delete … Yes
      A: Some firewalls, LAN scripts, or Internet Service Providers (ISP) prevent access to the on-line application because of the port or ip address.
      Request the system administrator to open port 2443 outgoing, because the sisweb site runs the
      HTTPS service from that port. Sometimes it is IP address 169…. Again, you need outgoing only.
      Using another computer can help identify these problems.