Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

No me aparecen las opciones de advanced setup ni de wireless

BocaDePez
BocaDePez

Hola, hoy me ha llegado un comtrend hg536+ de Jazztel (aunque debajo del router pone 5361), y cual no será mi sorpresa cuando al acceder al router via web no están las opciones de Advabced Setup y la de wireless.

Es un router que conozco bien ya que vengo del 535+ ¿como se habilitan? ¿será cosa del firmware?

Tengo el firm: A101-302JAZ-C03_R14.A2pB021g.d15h

Saludos

BocaDePez
BocaDePez

resetea

🗨️ 3
BocaDePez
BocaDePez

Reseteando no consigo nada.

🗨️ 2
BocaDePez
BocaDePez

He abierto el router y estaba todo correcto, he sacado la minipci y la he vuelto a colocar y sigue igual, la antena estaba bien enchufada.

Después me he descargado e instalado otro firm y ocurre lo mismo.

¿router defectuoso?

🗨️ 1
Frankie2004

¿Otro firmware y no sale? Supongo que habrás usado la opción de "Restore Default", ¿no?

BocaDePez
BocaDePez

Frankie2004: con el firm de jazztel que me venía no me salían dichas opciones, y con el de poligon tampoco; la opción de restore default no me aparece.

Ari: ese es el método que seguí para cargar el firm de poligon, y no ha solucionado el problema.

Saludos

🗨️ 2
BocaDePez
BocaDePez

Vale pues ya está solucionado.

No me acordaba de que este router tiene distintos tipos de acceso con diferentes privilegios y yo entraba como user y debía hacerlo como admin para tener control de todos los parámetros.

Soy un merluzo, gracias por la ayuda.

Saludos

🗨️ 1
Frankie2004

¡Vaya! Ya decía yo ... hehehe ... cierto, que está el usuario "admin", el usuario "support" y el usuario "user", para quien no lo sepa.

BocaDePez
BocaDePez

Hola te pregunto como accediste como admin