BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

No llegan los 40Mb (subida OK)

BocaDePez
BocaDePez

Buenas.

Pues resulta que antes del aumento solía tener más del 100% en la velocidad de bajada y el noventa y pico porciento en subida, pero desde que se produjo el aumento esto ha cambiado.

Habitualmente, la bajada oscila entre 25 y 30Mb aproximadamente, mientras que la subida ronda los 1,4 o incluso supera muy levemente el 1,5.

En alguna ocasión, sobre todo de noche, hice un test que alcanzó o se acercó mucho a los 40Mb, pero lo habitual son esos 25-30Mb.

Mi cablemodem es el Motorola SBV5120E.

¿Es un problema generalizado? De ser así, ¿a todos los de la básica o va asociado a éste cablemodem?

Saludos

BocaDePez
BocaDePez

a mi meda esto en piedras blancas llevo con tc 10 años 8 con motorola negro

speedtest.net/result/2700408032.png y habeces escasamente me llega a 35

🗨️ 1
Angelus

mas de el el 80 % todo ok

Infernodemonio

Es el cablemodem negro osea el motorola,porque con el docsis 3.0 llega los 40 megas o un pelin mas.

O cambias el modem por permanencia o esperas a mas adelante y te quedas asi... Segun x horas va mejor o peor,pero es el cablemodem.

BocaDePez
BocaDePez

Pumarín, Gijón

http://bandaancha.eu/test-de-velocidad/banner/201305/2rfh4-xfw.jpg (Imagen original en /test-de-velocidad/banner/201305/2rfh4-xfw.jpg)

Como no podía ser de otra manera 20 ms xDDD. Así desde hace un año por lo menos

🗨️ 1
gnitrops-laer

A mi me da 15ms

diegolas

Llamas al CAC y te cagas en sus muertos porque no te llega el 80% de lo contratado, y que te lo cambien

GranJou

Yo no paso de los 20 megas, tengo el motorola negro, así que habrá que llamar. En Gijón Constitucion.

🗨️ 1
Angelus

Aver prueba por cable sin p2p y sin el antivirus puesto en el test de telecable.

si te da menos de 32 MB abre incidencia

BocaDePez
BocaDePez

Soy el que inició el hilo.

Angelus

Aver prueba por cable sin p2p y sin el antivirus puesto en el test de telecable

si te da menos de 32 MB abre incidencia

🗨️ 3
BocaDePez
BocaDePez

Soy de nuevo el que abrió el hilo.

Eso mismo es exactamente lo que me dijeron en Atención al Cliente. Que garantizan el 80%, que son 32Mb.

Yo le pregunté si, independientemente de lo que está garantizado, lo normal o habitual es que llegue ese porcentaje o más bien la velocidad nominal, y me repitió como un autómata lo mismo ("nosotros garantizamos...").

A mí me extrañaba porque lo habitual, antes, cuando tenía 20Mb, era que llegase o muy poco por debajo, o lo nominal, o incluso un pelín más, en cambio ahora parece que eso ha empeorado levemente.

Saludos

🗨️ 2
Infernodemonio

cambia el modem y se soluciona,a cambio de permanencia.

Angelus

como te dice inferno es por el cablemoden si lo cambias tendrás los 40

BocaDePez
BocaDePez

con motorola negro, 9ms, 35,8mb/1,5mb en contrueces (Gijón)

Infernodemonio

Solucionado Aleluya ! motorola negro 41 megas de bajada y algo mas de upload un pelin :) gijon,la clazada. por la noche le costo sincronizar mucho y ahora me llega todo esto. de 3x.xx megas a mas del 100% perfecto. Y de momento va estable

BocaDePez
BocaDePez

Soy de nuevo el que inició el hilo.

Después de ver lo publicado por INFERNODEMONIO y mis propias pruebas, creo que no es problema de los Motorola negros:

Esta primera captura con Chrome:

Y esta otra cor Firefox:

Es curioso pero haciéndolo con Firefox siempre me da menos ping... no entiendo por qué.

De todas formas, lo dicho, parece que este cablemódem soporta perfectamente estas velocidades.

Las pruebas están hechas con un router TP-LINK entre el pc y el cablemódem, y con el antivirus deshabilitado (y sin otros equipos haciendo uso de la red en este momento. Había un móvil Android conectado, pero no estaba haciendo uso "voluntario").

Saludos.

🗨️ 4
Infernodemonio

Yo creo que es el modem mas bien,ya que ahora me llegan 34 megas.Aunque aguantan hasta los 52 megas...peor no se porque va inestable.

🗨️ 3
BocaDePez
BocaDePez

No sé, pero la velocidad es estable dentro de la inestabilidad... es decir, no es que el módem esté variando la velocidad constantemente, sino más bien es por "franjas horarias" (que casualmente coinciden con horarios de supuesta poca carga de red), con lo que entiendo que será más un problema de la red que de el aparato (ya que en ese caso iría "mal" siempre, no estaría "toda la noche" estable a 40Mb y bajaría por las tardes).

Saludos

BocaDePez
BocaDePez

Por ejemplo, ahora da esto:

Estoy seguro de que mas tarde, pasada la 1, seguramente esté en velocidades como las de las capturas anteriores. A ver si sigo operativo a esas horas y me acuerdo de probar ;)

Saludos

🗨️ 1
Infernodemonio

Solo me llegaron los 41 megas una tarde y fue cuando le costo sincronizar al modem,y por lo que vi,la gente con docsis 3.0 siempre les llega minimo 40 megas o poco mas 41-42-43.

Voy esperar unos dias a ver si mejora si no pido que cambien el modem y pista,tengo que cmabiar de piso asi que supongo que me lo cambiaran.