Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

No he podido entrar

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
dominloz

Yo tampoco he podido entrar desde ayer, parece ser un problema generalizado.

Saludos

BocaDePez
BocaDePez

Yo tampoco podia. Ademas ahora no me aparece el foro Compras donde tenia un hilo colgado al cual no tengo acceso ahora mismo.

salu2, firmado HUNT_sinLoguear!

BocaDePez
BocaDePez

idem

Josh

Si, reinicie el server anoche y no se recuperó y esta mañana he avisado a interdominios a las 9 que es cuando entran a currar y hasta las 10 y pico no lo han reseteado.

🗨️ 6
narsone

ok ya me estaba volviendo paranoico y echandole la culpa a dios sabe que virus o ke fallo del xp.

:-P

🗨️ 1
K-Beast

Lo mismo yo. He probado con proxys y todo :P

BocaDePez
BocaDePez

Y con el foro compras que va a pasar, por que sigue sin aparecer? Se ha perdido o simplemente es una cuestion de tiempo?

Gracias.

🗨️ 1
Angelus

registrate y lo veras

bandido

Dile a Francisco que os de acceso al reinicio remoto, que si no vaya tela, como para que caiga en fin de semana. :-D

manrovi

Hola, desde ayer por la mañana tengo un problema para entrar en Bandaancha.st: con el ruter no me deja pero con el módem sí.

Si conecto con ruter puedo entrar en cualquier web (he probado muchas) excepto ésta, en cambio si conecto con el módem no tengo ningún problema. Siempre con la misma IP (aunque es dinámica).

Ya lo pregunté aquí pero nadie me ha contestado.

¿Se te ocurre algo para explicarlo y resolverlo?

Salu2.

K-Beast

server load: 100%

:-?

🗨️ 1
txuspe

Puede ser una tarea de mantenimiento del servidor, una copia de seguridad... No te extrañe, a veces hacen cosas raras. :-P

Saludos ;-)