Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Caída de Digi durante 1 hora esta tarde

itsDPR

Llevo 4 meses con digi todo perfecto pero hoy de repente no me funcionan la mayoría de paginas web , YouTube si por ejemplo este foro no , el 90% de las páginas no funcionan , no se qué esta pasando he reiniciado el router he probado que no sea un virus del ordenador y he usado el móvil y pasa lo mismo , esto lo escribo desde los datos (también digi) ya que con wifi no me deja acceder (tengo lo de pagar 1 euro más por salir de cgnat) alguna sugerencia o ¿a alguien le pasa lo mismo ?

BocaDePez
BocaDePez
1

poca cosa funciona, aquí (Madrid - Legazpi) se ha caído la conexión hace 20 mins aprox., y llevo 20 mins en espera para hablar con att. al cliente..

🗨️ 1
itsDPR

Yo soy de Madrid , no funciona una mierda solo he conseguido hacer funcionar YouTube el resto esta caído , la primera vez que me pasa muchas veces he leído que había caidas o que a la gente le iba mal por las noches pero ami siempre me ha ido perfecto

mceds

Si te funcionan unas páginas y otras no, quizá el problema sea de DNS. ¿Has probado con otro?

🗨️ 1
itsDPR

Soy bastante noob en todo esto así que no se cambiar ese tipo de cosas pero no soy solo yo según han comentado arriba así que presupongo que es una caída general y prefiero no jugarmela tocando de mas

BocaDePez
BocaDePez

Prueba con un vpn

🗨️ 1
BocaDePez
BocaDePez

yo he probado conectar con la vpn del curro y nada, no llega.

ya he abierto incidencia, a ver lo que tardan

BocaDePez
BocaDePez

lleva caído desde las 16h aprox. Si reseteas el router el PPPoE no termina de conectar (tengo un router propio).

BocaDePez
BocaDePez

Otro mas que desde las 16:00 o antes esta sin red, incidencia abierta y a esperar, es la primera vez que me falla desde que estoy con ellos hace 2 meses.

🗨️ 1
BocaDePez
BocaDePez

Ya funciona.

BocaDePez
BocaDePez

A mi me acaba de volver, unos 5 minutos desde que abri la incidencia.

itsDPR

1 hora de caída , espero que no pase a menudo.

BocaDePez
BocaDePez

En Madrid también confirmo que ha caido hace un rato y me he vuelto loca porque no sabía qué estaba pasando

superllo
2

No puedo dejar que se hable mal de Digi, nuestro amo y señor. Voy a ver dónde ha dejado Josh el botón de borrar...

🗨️ 2
pepejil

Tate quieto

mceds

El botón de borrar lo tengo ahora yo, que le estaba pasando la ITV. Con la caña que se le ha dado, tenemos que llevarlo cada tres meses.

Karlson

En la zona de Rivas, también caído el servicio sobre las 15:55.

No se cuando se arregló, pero a las 16:54 ya había conexión

Emad

¿Para quien trabaja?

Emad

Cuando robafone cayó había cero posts

🗨️ 5
pepejil

Ya sé que te encanta que se hable mal de Vodafone pero no es ni mucho menos comparable (Y no, no hubo cero post, de hecho yo también comenté la caida de ONO).

Digi en el año que lleva operando, ya tiene unas cuantas caidas generales y otros tropecientos tantos de velocidades no cumplidas. Eso sin contar toda la parafernalia de la CG-NAT y que si "routers homologados" etc etc. Y ojo, solo operan en Madrid y otras pocas provincias más. No me quiero imaginar si llega el momento en que puedan operar en toda España (que visto el número de IPs que tiene, vamos, ni en los sueños más húmedos del comercial pesao).

¿Vodafone cuantas caidas ha tenido sin contar la que hubo hace unos meses? Porque yo en los 2 años y pico que llevo en Lowi no vi nada igual.

🗨️ 4
Emad

He rebuscado en la hemeroteca de BA, hay DOS entradas por la caída de robafone en los últimos dos años... y los comentarios no pasan de 10.

🗨️ 3
pepejil

A lo mejor es que no han afectado "tanto" como pretendes verlo. Total, ya os poneis a despotricar de Vodafone en otros hilos... Incluso donde no tiene nada que ver (que por cierto, es el segundo "debate" que tengo contigo en un hilo que no se habla de Vodafone. Baja las manias).

🗨️ 2
Emad
🗨️ 1
pepejil