Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
95 lecturas y 19 respuestas
  • Cerrado

    [Editado 13/06/06 23:30]

    No funciona wifi con ONO ¿Timo?

    Os comento el caso de un amigo a ver si nos podéis echar una mano.

    Mi amigo quería internet con Ono puesto que ya tenía la linea con ellos. Pide que se le pongan por wifi y como no quiere muchos rollos y tampoco entiende (al igual que yo) aceptó a pagar los 100€ de la instalación. Le pusieron un wifi de marca Zaapa y ahora resulta que la conexión se le hace imposible para navegar a pesar de que le diga que tiene buena señal. Lo cierto es que es un desastre, desconexiones continuas, a veces no le cargan las páginas y no le permite la descarga de archivos de tan solo 25k en muchas ocasiones. Llamó al que se lo instaló y supuestamente se lo arregló pero el problema seguía exactamente igual.

    Hemos probado a mover el ordenador de habitación y poner la cosa esa que se conecta al usb (eso que emite y recibe ondas) a la antena del wifi y el problema sigue siendo el mismo. Sin embargo, al conectar el router por el cable ethernet funciona todo correctamente.

    Ha ido a donde el instalador y de esta ocasión le ha dicho que a él
    el router en la tienda le funciona perfectamente y que podría ser problema de que tenga el windows xp Home.

    A nosotros nos parece una excusa muy pobre y pensamos que tiene que ser posible conectarse por wifi con ONO con el XP Home. ¿Qué pensáis? ¿Alguna experiencia similar?

    Miles de gracias por vuestra ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hay que revisar y configurar bien las instalaciones y los…

      Hay que revisar y configurar bien las instalaciones y los pc,yo llevo año y medio con router linksys + ono + 3 pc,en diferentes plantas,mi señal llega a casi 100 metros,estable y perfecta y sin desconexiones.No creo que mí ono sea especial.

      • Cerrado

        pues la mia es mas larga... yo llego a los 300 metros con el…

        pues la mia es mas larga...

        yo llego a los 300 metros con el viejo URS 8054.

        una maquina... los que andan claro...

    • Cerrado

      El problema es tuyo, no de Ono. Revisa tus configuraciones,…

      El problema es tuyo, no de Ono. Revisa tus configuraciones, firmwares, drivers, etc.

      Si tienes vecinos con wifi que estén estorbando a la tuya (aunque tengas la señal al 100%) aquí tienes una mini-ayuda:
      http://www.tomsnetworking.com/2004/02/28/how_to_wlan_collide/

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, bueno decir q tenia en casa montada una red con un…

      Hola, bueno decir q tenia en casa montada una red con un swich, (todo mediante cable), pues resulta que ono ahora solo sirve una sola ip, conclusion por quererme ahorrar dinero al comprar un swich hace tiempo ahora me dicen que si quiero que funcione les tengo que comprar un router inalambrico de 110€, claro esta me negué.

      Estuve un tiempo utilizando un pc como host xo eso de tener en la habitacion todo el rato encendido un pc dia y noche con el calor que desprende no me comvencio, total que al final me fui para el carrefour a por un router y ya inalambrico () cogi el zaapa, lo configure, wpa, flitrado de mac, a cada pc de la red le puse una ip diferente, desactive dchp, vamos para que todo fuera lo mas seguro posible.

      En la red de la casa hay un pc con Windows 2000, uno con Xp professional, y dos con xp Home.

      Hasta ahora no he tenido problemas, lo que decia el chaval este de que se le iba la conexion de vez en cuando, a mi me paso una vez que el router me cerro todos los puertos y tuve que resetearlo y volver a cargar la configuracion.

      Realmente tengo un problema con un portatil de los q tiene Xp home, es un Hp-compaq presario 2397ea, tengo el router a escasos 50 cm del portatil y solo me reconoce una red inalambrica de 36Mbits, rara vez de 54, no se lo q puede pasar, por lo demas funciona la red en toda la casa, solo tiene 65m, xo con escasa tasa de transferencia, lo q ponia en la caja de 300m de covertura es un poco una fantasmada. si saben cual puede ser el problema por favor contesten.
      De todas maneras intentare cambiar el canal, porque pillo varias redes, y por cierto una q no se que vecino sera xo le pillo mas covertura a el que a la mia propia. jejeje. venga un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        por cierto el zouter zaapa en el carrefour cuesta 49€, y si…

        por cierto el zouter zaapa en el carrefour cuesta 49€, y si es el mismo q pone ono, pues como q merece la pena, no compraselo a los capullos de ono

          • Cerrado

            BocaDePez BocaDePez
            6
            yo tambien me estoy peleando con el zaapa y me dice que toy…

            yo tambien me estoy peleando con el zaapa y me dice que toy conectado a la red pero no puedo navegar

    • Cerrado

      [Editado 14/06/06 20:42]

      Muchas veces puede ser que el router esté interfiriendo con…

      Muchas veces puede ser que el router esté interfiriendo con otra señal (posiblemente del router del vecino)
      Entra en la configuración del router y cambia el canal por el que transmite.
      Ve probando distintos canales y quedate con el que mejor resultado te de.

      Editado: También puede ser que tengáis la conexión abierta y el vecino esté gorroneando la conexión. En ese caso aseguraos de que está activada la encriptación WEP o WPA (más recomendable la WPA)

      • Cerrado

        [Editado 14/06/06 20:36]

        Pues si tienes ONO, router inalámbrico y windows xp home y te…

        Pues si tienes ONO, router inalámbrico y windows xp home y te funciona perfectamente al chaval este que os digo tambien le debería funcionar.

        Ya le dire que le siga insistiendo al instalador porque estos de ONO se lavan las manos pues desde Oh NO! le dijeron que le ponían todo wifi y muy guay y cuando amenaza con darse de baja estos le recuerdan que tiene un compromiso de permanencia de 1 año.

        Si esque nunca me gustaron los compromisos de permanencia... por eso mismo estuvecon el adsl de Telefónica por más de un año porque no tenía compromiso de permanencia y los demás chupatintas si.

        • Cerrado

          lo mas gracioso es que a mi me han llamado ya varias veces de…

          lo mas gracioso es que a mi me han llamado ya varias veces de Telefonica para que me vuelva a cambiar a su compañía y como son tan pesados insistiendo, pues me los quito de encima diciendo que tengo un contrato de permanencia con otra compañia, cuando me salta la tía que eso es ilegal y yo me quedo pensando ¿¿¿????, pero si vosotros haceis tres cuartas partes de lo mismo...

    • Cerrado

      BocaDePez BocaDePez
      6

      El wifi de Ono es una patata jejeje (por lo menos en la zona…

      El wifi de Ono es una patata jejeje (por lo menos en la zona auna), como dice un compañero por ahi no puedes estar más de 5 minutos seguios conectado... por lo que ni se te ocurra poné la mula jajaja
      Asi que ná que se vaya acostumbrando tu amigo... que es lo que hay... según el tecnico que me instaló el USB wifi " el zyair" (el que ponen por aqui..)es de lo más inestable y el programa que viene es peor todavia....

      En fin que lo "disfrutes"

      • Cerrado

        Es zona retecal. Así que por aquí nadie le da realismo a la…

        Es zona retecal. Así que por aquí nadie le da realismo a la versión de que "la culpa es del windows xp HOME".

        Le diré que le comente al tecnico que le cambie la marca del router.

        Yo no "disfruto" nada de wifi. Yo en mi casa tengo adsl y tengo cable telefónico hasta el mismo ordenador.

        Chao.

    • Cerrado

      Han probado con otro router lo digo pk si es de internet a lo…

      Han probado con otro router lo digo pk si es de internet a lo mejor es ONO y no el router el problema lo digo pk mi primo tiene ONO y a veces va de culo y ni pa tras, y el router no se le desconecta tiene el mismo q vosotros. Si no es el area local es seguro no, pk ademas tengo 2 amigos mas que tambien muchas veces le va de culo.

    • Cerrado

      [Editado 13/06/06 23:51]

      Em... abrí un post ayer comentando exactamente lo mismo,…

      Em... abrí un post ayer comentando exactamente lo mismo, tengo el router wifi ( o CMR como ellos lo llaman) SBG900. La señal que me llega es, según windows xp, "muy buena" de 54Mbps y desde el viernes pasado, ha sido horroroso, lo que se dice navegar, poco, y mientras tanto yo almacenando mala ostia. Por cable como comenté iba ... bien, pero wireless... uf uf. Hoy "parece" que va mejor, pero prefiero no decirlo muy alto, a ver mañana como se presenta.

      Si te sirve de algo, aunque me jodió perder todas mis configuraciones y demás, tuve el router desenchufado de la luz toda una noche, y cuando lo enchufé le di al reset con el palillo para que pillara los valores de fábrica, reconfiguré un poco el tema, encriptando wireless, cerrando puertos con el firewall, y bueno, ...

      No me había pasado otras veces, al menos no tan persistentemente como esta vez, pero está claro, como también dije, que esto de las Wireless deja mucho que desear, si no fuera porque me tienen que cablear toda la casa para llegar a mi habitación, me hubiera puesto por cable la conexión.

      • Cerrado

        con un firmware malo que hace que el equipo se reinicie…

        con un firmware malo que hace que el equipo se reinicie cuando cursa bastante tráfico, habría que actualizarlo si ese es el problema.

        Aparte, podrían ser problemas del enlacw wifi en si mismo.

        Prueba a hacer un ping - t a la puerta de enlace y cambia el canal wifi utilizado hasta que el ping -t no pierda paquetes y de tiempos de respuesta menores a 10 milisegundos.

      • Cerrado

        Yo tengo ese router y no tengo ningun problema. Es mas el…

        Yo tengo ese router y no tengo ningun problema. Es mas el router lo tengo en el piso de arriba y un pc en el piso de abajo, solo coge dos rallitas pero funciona al pelo.

    • Cerrado

      Yo tuve una experiencia similar con un rotuer wifi que…

      Yo tuve una experiencia similar con un rotuer wifi que compre, cada cierto tiempo me desconectaba, la señal la tenia al maximo, pero cuando le daba la gana (una media de 5 minutos) perdia la conexion de golpe, y tenia que esperar unos segundos a que volviera a pillar la ip, lo probe con 2 ordenadores y me hacia exactamente lo mismo, al final opte por devolverlo. Decir por que no queda claro, que el router wifi no se lo compre a ono.