BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
TV

No funciona el servicio multidispositivos de Movistar TV

damosta1

Desde esta tarde empecé a notar cortes y congelaciones en la TV. Probé a apagar y encender el router y los descodificadores y seguía igual, así que llamé al 1004.

Han hecho unas comprobaciones y dicen que hay algún fallo en el registro de los descodificadores y por eso no funciona el servicio multidispositivos, que iban a realizar unas comprobaciones en la red y me avisarían. Puesto que tenían que telecargar algo.

El tema está en que he vuelto a llamar porque no me decían nada y el operador que me ha atendido ha cerrado la incidencia anterior y ha abierto una para que venga un técnico. Lo que no entiendo porque imagino que será algo de la red o del lado de telefónica, puesto que la instalación sigue igual que siempre y no se ha modificado nada.

¿Qué creéis que puede ser? ¿Podría probar yo a hacer algo en el HGU o descodificadores a ver si carga la configuración?

De momento solo puedo ver la tele en uno o dos, cuando antes he llegado a tener hasta 3 descodificadores funcionando. Si tengo dos descodificadores funcionando (ambos conectados por cable de red) y enciendo el otro (WiFi) se me congela la imagen a los 5 segundos en ambos, y solo queda uno funcionando.

JnK

Hola. Con Movistar no puedes tener 3 decodificadores. Máximo puedes tener 2. Si pones el tercero (que ese no te lo ha enviado Movistar, ya que el servicio multi+ sólo es compatible con un deco más) te va a pasar eso que comentas. Pixelaciones y congelaciones en los decos. Te hablo con conocimiento de causa. Habrá gente que diga que tiene 3 (a la vez seguro que no) y que sí se puede pero, insisto, Movistar solo te va a dar soporte a 2 de ellos (que son los que se comercializan con multi+)

🗨️ 1
damosta1

Gracias, de hecho es lo que tenía entendido. Que sobre el papel solo se podían dos pero luego había cierta mano libre. Es más, yo juraría que he llegado a tener hasta 3 encendidos visualizando contenido (lo típico que apagas la tele y el desco sigue emitiendo). Pero ya me haces dudar.

Ahora mismo, con dos a la vez, no hay problema.

Un saludo

damosta1

Sí, así es como los tengo configurados. Porque en casa tengo un servidor piHole que actua como DNS y servidor DHCP. Y si los dejaba en dinámico las DNS del deco no eran las apropiadas y no funcionaban ciertos servicios.

Ya te digo que es una sensación rara, yo juraría que he tenido al menos 3 funcionando a la vez (línea de 1Gb), pero ya es que dudo de que haya sido así alguna vez. Con 2 funciona sin problema, a partir del tercero empiezan los cortes. Imagino que porque luchan entre ellos por sincronizarse.

🗨️ 3
vukits

más allá de que @JnK controla mucho de este tema…

¿No será que anteriormente tenías otro router?

¿Has probado también, los tres por cable? (para descartar incompatibilidades)

🗨️ 2
damosta1

El router es el mismo de siempre. Un HGU Askey RTF3505VW. La única diferencia podría deberse a que se ha actualizado el firmware, es lo único que ha cambiado desde antes a ahora. La configuración del router es la misma antes y despues, por lo menos la que puede hacer el usuario.

La versión que tiene ahora es la ES_g19.11_R3505VWSTD203_n75 y creo recordar que la anterior era la acabada en n55

Porbaré los tres por cable para descartar, si.

🗨️ 1
damosta1
damosta1
2

Ya se ha solucionado. Ahora mismo estoy probando y tengo los dos descodificadores por cable y los dos por WiFi emitiendo canales diferentes sin problema. A pesar de que Movistar solo dé soporte a 2 descodificadores, en la práctica a mi me funcionan los 4 a la vez.

Lo único que he hecho es que ayer revisé la configuración de las IPs estáticas de los decos y vi que en el primero que instaló Movistar la dirección IP del OPCH estaba puesta como 239.0.2.30:22222, mientras que en los otros figuraba 239.0.2.29:22222. Las cambié todas a 239.0.2.30:22222 y listo.

Los que tenían la 239.0.2.29:22222 han estado funcionando casi dos años así sin problema.