Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

no funciona correctamente el test de velocidad

BURGOS

Desde hace varios días el test no funciona correctamente, da valores extraños. Cuando realiza el test de subida se queda colgado, y otras veces da error de conexion con el servidor. Tengo contratados 200/20 m con ono. He probado otros test y funcionan correctamente. Realizo la medición con google chrome ( ultima actualización ) En cambio hay horas que funciona bien. Gracias.

BocaDePez
BocaDePez

ONO es así

🗨️ 1
BocaDePez
BocaDePez

Troleos los justos, ya ha dicho que con otros tests le va bien.

BocaDePez
BocaDePez

Que Troleo ni leches listillo, mira un test ahora mismo:

Test de Velocidad

Ahora dime que va mal.

🗨️ 7
Rogast

Cierto,funciona bien.

yomimmo

Troleos los justos, porque ya no se accede a interdominios a través de los carriers de Ono, sino que se va a Espanix y de ahí se llega a interdominios a través de conexiones de Jazztel.

Curioso que desde que la ruta es esa, la mitad de las veces el test va mal si se hace desde una conexión de Ono, cuando otros tests a Madrid via speedtest (Vodafone, Orange, Adamo) van bien a la misma hora.

8 20 ms 19 ms 20 ms 195.95.153.9
9 28 ms 28 ms 29 ms 161.216.106.212.static.jazztel.es [212.106.216.161]
10 30 ms 23 ms 34 ms 126.216.106.212.static.jazztel.es [212.106.216.126]
11 34 ms 38 ms 29 ms 86.48.14.62.static.jazztel.es [62.14.48.86]
12 * * * Tiempo de espera agotado para esta solicitud.
13 * * * Tiempo de espera agotado para esta solicitud.
14 29 ms 29 ms 29 ms 89-248-106-100.redes.interdominios.com [89.248.106.100]

¿Mas claro? Agua

🗨️ 5
BocaDePez
BocaDePez

Me imagino que Interdominios habrá contratado su conexión con Espanix con ellos, pero lo cierto es que desde que sigue esas rutas la conexión deja bastante que desear, al menos desde Ono.

BocaDePez
BocaDePez

Pues por muchos traceroutes que haga, nunca salgo por esas rutas de Jazztel.

Ono desde Valladolid a speedtest.

1 <1 ms <1 ms <1 ms 192.168.1.1
2 6 ms 9 ms 4 ms 10.234.96.1
3 7 ms 7 ms 5 ms 10.239.240.137
4 9 ms 10 ms 10 ms 10.239.240.45
5 10 ms 14 ms 11 ms 10.239.240.181
6 13 ms * 21 ms 10.254.7.57
7 11 ms 10 ms 14 ms 10.254.3.126
8 11 ms 10 ms 14 ms 213.242.109.201
9 28 ms 27 ms 36 ms ae-1-60.edge5.Paris1.Level3.net [4.69.168.8]
10 32 ms 34 ms 35 ms ae-1-60.edge5.Paris1.Level3.net [4.69.168.8]
11 32 ms 27 ms 30 ms ae5.par22.ip4.gtt.net [141.136.103.181]
12 26 ms 31 ms 31 ms 2.22.213.235

🗨️ 3
BocaDePez
BocaDePez

Esas rutas son a la ip de testvelocidad.eu (o bandaancha.eu), no de speedtest.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BURGOS

En estos momentos 20 hrs. me va bien. Si lo hago de speed test adsl zone... Siempre lo hace bien. Como ya comente esto sucede desde hace unos días. El post lo puse por si había algún problema y comentárselo a los compañeros de banda ancha. Por favor , contestar bien. Muchas gracias.