Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No para de enviar/recibir y sin navegar por internet

    Llevo un par de dias q el modem no para de estar parpadeando las luces de enviar/recibir, pero lo mas curioso es que yo no estoy navegando. ademas el explorer no deja de darme problemas,(he probado ya con varias versiones) las paginas se me cuelgan, utilidades de windows q no me funcionan, tales como el panel de control, etc..., se bloquea el mesenger, etc... Eso si, si desconecto el modem todo funciona bien, he formateado el disco duro por si habia algun problema en el windows, he vuelto a instalar todo de nuevo y sigue igual, le he pasado antivirus y nada de nada. No se q le puede pasar. Espero q alguien me pueda ayudar o dar una solucion.

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mí me pasa algo similar, con un bajo rendimiento del…

      A mí me pasa algo similar, con un bajo rendimiento del Internet Explorer (fallos de DNS, páginas que no cargan...) pero le echo la culpa a Windows XP porque otro PC que tengo con Windows 2000 me va perfectamente.

      He instalado el Firefox para chequear si con otro navegador iba la cosa mejor y los resultados no son concluyentes (Firefox no hace más que darme de cuando en cuando mensajes de time-out).

      Cuando se actualice al SP2 de Windows XP seguro que se soluciona todo, en vez de conectarse mal símplemente no se conectará 8-) 8-)