Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

No entro bien en bandadancha

eqias

En el foro de ono un usuario dice que no le va bien bandaancha.

A mi me va mal con jazztel.

He probado con ya.com y con telefonica y va bien.

Capan o dificultan algunos proveedores la entrada a esta web? es cosa de interdominios (tuve problemas con ellos)?

qué ocurre?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Yo estoy con Jazztel y me va perfectamente.

BocaDePez
BocaDePez

yo estoy con ono y no tengo ningún problema con la web

djnacho

Yo no tengo ningún problema para entrar ni para navegar por la web. ¿Cual es el problema? ¿Navegación lenta por la web? ¿Tarda mucho en cargar? Si es por eso, debeis cambiar las DNS's por otras (las podeis ver en el analizador de dns's de esta página por ejemplo).
Un saludo :-)

alicante1984

A otro que le va bien. Tengo orange

🗨️ 1
BocaDePez
BocaDePez

Una pregunta ¿es lo mismo banda ancha que 3G para internet? porque lo contrate con orange y no me va

eqias

Pues será cosa de mi zona con jazztel, y de la zona del otro usuario con ono.

Como DNS tengo una de jazztel y una de telefonica (y algunas mas en la lista, que es de 5).

Pero me resulta raro que me pasa con adslzone.net y bandaancha. Por eso pensaba lo del "capado", pues llevo así unos días. Me cuesta mucho moverme por la web y responder.

Pero si al resto le va bien...

Gracias de todos modos.

badec

Anoche no habia manera, me fallo un par de veces, no se resolvia el nombre ni nada

🗨️ 13
arrainahoa

Yo también tuve problemas anoche sobre las 2, mas o menos.
Error de conexión, servidor no responde, página no encontrada, etc.

Edito: No me conectaba ni mediante Euskaltel, ni mediante Telefónica.

🗨️ 1
badec

Yo ni con las dns de OpenDns :-?

quilloquepasa

Cierto, yo también tuve problemas anoche.

🗨️ 2
badec

Con BA o con las cruces? :-P :-D 8-)

🗨️ 1
txuspe

Quizá se estuviera reiniciando el servidor. :-?

🗨️ 7
badec

Me paso 2 veces, sobre la 1 - 1,30 de la mañana un par de veces. De repente no podia acceder, al cabo de 10 min si y al rato otra vez lo mismo.

🗨️ 6
txuspe

Qué raro... Le preguntaré a Josh. ;-)

🗨️ 1
badec
Bilbokoa

Si, a mi también me ha fallado.

Neophyte

A mí también me fallo 2 veces...la primera mas de 15 minutos...y la segunda muy poco tiempo, menos de 5 minutos...

🗨️ 2
badec
🗨️ 1
eqias

Bueno, pues ya no trasteo más con las dns, etc. Ya veo que no es sólo cosa mía.

Gracias.