Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No entiendo nada. Quier mi telefonooooo.Adsl Telefonica

    Bueno, os comento, llevo con esta adsl mas de un año y NINGUN problema, y con una media desde entonces de 26.5, la cual considero bastante buena, en fin, que llevo 2 días con un problema y ya no sequé hacer, os cuento:

    En mi casa está la roseta del telefono principal en la entrada de la casa, y yo saké una derivación hasta mi cuarto, donde está el pc, y donde tengo el apratito este para conectar a la vez el adsl y el telefono, bien, pues como ya os digo llevo un par de dias que el adsl sin ningun problema pero el telefono está caput, no da nisikiera linea, pero en cambio, en la roseta principal de la casa sin problema, he probadfo a cambiar los telefonos con el mismo resulta, funciona el de la entrada principal, QUE DEBO HACER??? si el adsl funciona perfectamente, xq el telefono de la derivacion no???
    X cierto, todo el royo de los microfiltros etc... está correctamente instalado.

    Gracias por adelantado, en serio.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Porque ya he probado a ponerle otr microfiltro que tenia en…

        Porque ya he probado a ponerle otr microfiltro que tenia en la bolsa sin usar. Además, si pongo este telefono con ese mismo microf. en la roseta de la entrada da linea sin problemas.

        Qué hacer??????