Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 10 respuestas
  • Cerrado

    No Entiendo, esto debe de estar mal

    No se si os pasara a los que teneis 3 Mb como yo pero esto parece dar la velocidad que quiere cuando quiere.

    Os explico por que mi extrañeza.

    Las Descargas directas van a lo que tendrian que ir a 360 de media tirando de un server decente (en este caso driver de la pagina de ATI)



    Si le paso el test desde http://cemp1.switch.ch/network/performance/web100/tcpbw100.html me da tambien que tengo 3 Mb

    Checking for Middleboxes . . . . . . . . . . . . . . . . . . Done
    running 10s outbound test (client to server) . . . . . 158.16Kb/s
    running 10s inbound test (server to client) . . . . . . 2.93Mb/s
    The slowest link in the end-to-end path is a 10 Mbps Ethernet subnet
    Information: The receive buffer should be 120.61767578125 Kbytes to maximize throughput

    click START to re-test

    Pero resulta que CUALQUIER otro test me dice que tengo 600 de Conexion como podeis ver en estas imagenes.





    Y claro esto podria ser extraño pero es que resulta que el Bittorrent TAMBIEN CREE QUE TENGO 600 ya que tiene ahora un tope de 75/80 Kb/s :-o

    Y por ultimo y mas extraño es que NI SIQUIERA TENDRIA QUE TENER 3 Mb/150 ya que yo ahora mismo se supone que al subirme tendria que tener 3 Mb/300 al ser via empresa pero me lo han subido y esto parece que sea unas veces 600 y otras 3/150 :-(

    Ahora llamare a ver que me dicen en ONO pero no entiendo por que estos cambios de conexion dependiendo el test y que el bittorrent crea que tengo 600 Kbs...

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Vale el upload a 300 ya funciona bien Via IRC e mandado a un…

      Vale el upload a 300 ya funciona bien

      Via IRC e mandado a un amigo una cancion y va a unos 33 Kb/s por segundo



      Ya en el Bittorrent lo que es el upload va tambien algo mejor pero no es constante. Lo maximo que le e visto subir de upload compartiendo a sido a 25 Kbs que tampoco esta mal :)

      Ya probare a descargar algo a ver si me sigue diciendo que mi tope es 80 como si tuviera 600 :-?

      • Cerrado

        [Editado 7/04/05 17:01]

        Yo tampoco lo entiendo: TCP/Web100 Network Diagnostic Tool…

        Yo tampoco lo entiendo:

        TCP/Web100 Network Diagnostic Tool v5.3.3a
        click START to begin
        Checking for Middleboxes . . . . . . . . . . . . . . . . . . Done
        running 10s outbound test (client to server) . . . . . 169.18Kb/s
        running 10s inbound test (server to client) . . . . . . 174.74kb/s
        Your PC is connected to a Cable/DSL modem
        Information: Other network traffic is congesting the link
        Information: The receive buffer should be 37.972412109375 Kbytes to maximize throughput

        click START to re-test Solo me dan ahora 150/150

    • Cerrado

      ME pasa lo mismito q a ti amigo,no se porq el azureus piensa…

      ME pasa lo mismito q a ti amigo,no se porq el azureus piensa eso y el test ese q indicas es el unico q es capaz de medir al velocidad, eso si, 700 megas en descarga directa en 38 min

    • Cerrado

      parte de la culpa es de que los tests están saturados de…

      parte de la culpa es de que los tests están saturados de tanta gente de 3 megas que los está probando xDDD

      Intanta subir algo a una ftp de confianza a ver si te sube a 300 o a 150. Los tests de páginas webs son por lo general bastante malos.

      • Cerrado

        [Editado 6/04/05 19:12]

        Ya ya pero es que lo del bitorrent es igual de extraño. Y no…

        Ya ya pero es que lo del bitorrent es igual de extraño.

        Y no no es por que vaya mal en P2P por que con el mega bajaba a 120 Kbs siempre y ahora no pasa de 80 (que justamente es el tope de los 600 Kbs)

        Lo de la subida me han dicho que me lo subieron a particular por que no me habian tramitado todavia a empresa por lo que es normal que tenga 150 aun.

        Ahora me llamaran y tramitare la ampliacion a empresa y supongo que ya me pondran los 300 de subida y ESPERO que todo sea 3mb y no unas cosas 600 y otras 3 Mb :-P

        Saludos

          • Cerrado

            Ja...yo desde que tengo 3mb no consigo que el de ONO me dé…

            Ja...yo desde que tengo 3mb no consigo que el de ONO me dé más de 2000 y pocos kbps, cuando bajando cosas me va a 360KB/s....los test parecen estar demostrando su ineficacia con los 3mb a la hora de dar una orientación de cómo va la conexión...así que no es recomendable basarse en ellos para diagnosticar problemas, al menos no de momento.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues a mí en todas las páginas que has mencionado en las que…

      Pues a mí en todas las páginas que has mencionado en las que he hehco el test me da siempre más o menos los mismos resultados, eso sí yo no tengo ono, tengo auna, pero los 600 de bajada, más o menos, y los 300 de subida, en los test en los que los marcan, aparecen siempre,a ver si alguien con ono 3 megas hace la mismas pruebas que tú y te lo aclara. Un saludo