Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 9 respuestas
  • Cerrado

    [Editado 14/04/05 00:22]

    No lo entiendo ¿Alguien en la mísma situación?

    Hola soy un sufridor como muchos de vosotros del proceso de alta con jazztel... la historia es muy larga pero os la resumo:
    Alta el 27 de Enero si,si el 27 de Enero
    Figura dicha alta como el 11 de marzo porque me incluyeron en el mega pero en mi zona no hay cobertura
    Tengo el router D-Link configurado
    Tengo las claves (me las dieron el el 1565 :-o ) , por lo tanto accedo al panel de control, que en apartado conexión me aparece verde --> estado --> conectado
    Pero la luz del router parpadea , no tengo sincronía
    ¿Cuánto más tendré que esperar? :-?

    Un saludo :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      el adsl parpadea costantemente y en la pag de configuracion…

      el adsl parpadea costantemente y en la pag de configuracion me pone "conecting..."
      Las claves me las dieron en el 1565 , me imagino que me las darían por la voz de desesperacion y ademas me las dieron 2 operadores distintos

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Llama al 902 208 208, confirma las claves y que te miren la…

        Llama al 902 208 208, confirma las claves y que te miren la OT en LOTUS. Te tienen que dar una fecha de activación.

      • Cerrado

        yo creo q lo importatne es q tengas linea en el router...si…

        yo creo q lo importatne es q tengas linea en el router...si dices q parpadea...

        lo q nose es como has conseguido las claves... :-?

        yo tengo el router, el 16 marzo me di de alta, hoy he visto k mi router despues d dejarlo 1hora tenia adsl en verde..y ponia conected a 1mb, llamo para las claves y me dicen q asta el 22 abril nada de nada....

        llamo luego a otro xico, y lo mismo, q no estan las claves.... :-o

        encima solo tengo conexion al router, si me telefono esta descolgado, es decir, encendido, y mens en el inalambrico k envian, en los demas aunque tengan microfiltro escuxo ruidos............ :-|

        • Cerrado

          pues ami me dieron las claves en el 1565,lo fuerte es que me…

          pues ami me dieron las claves en el 1565,lo fuerte es que me dijeron que aun no tenia linea,despues de colgar llamo al servicio tecnico y me dice que si tenia linea porque tenia la luz verde fija de adsl,la unica que parpadea es status,y ya pude conectarme;luego llamo otra vez al 1565 y los mamones me dicen que no tenia aun la linea de adsl,jejeje y que tenia que recibir la carta con los datos que meter....en fin.....

    • Cerrado

      Alta 26 de Enero y sigo esperando así que no estás solo,…

      Alta 26 de Enero y sigo esperando así que no estás solo, según me han dicho ha habido problemas con mi alta (o sea que han metido la pata con alguna cosa del papeleo) y que me espere 10 días desde el lunes para volver a llamar que lo que me ha pasado es un caso entre mil aunque contigo ya son 2 :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo creo que ya tienes activa la línea, mete bien las claves,…

      Yo creo que ya tienes activa la línea, mete bien las claves, prueba a cambiar las Oes por ceros y viceversa, a mí me pasó algo parecido, pero metiendo bien las claves me sincronizó.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      si dicen que un mes ¿cuanto te han tardado a ti? bocadepez de…

      si dicen que un mes ¿cuanto te han tardado a ti? bocadepez de arriba?

    • Cerrado

      BocaDePez BocaDePez
      6

      1 mes maximo desde que te diste de alta ahora echa cuentas y…

      1 mes maximo desde que te diste de alta ahora echa cuentas y si llevas mas tiempo pues a llamar a Jazztel o tal vez sea culpa de telefonica que no todo es culpa de Jazztel