BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Sobremesa

No enciende Pantalla!!

BocaDePez
BocaDePez

Buenas Tardes, mi problema es el siguiente:

Mi ordenador enciende pero no enciende la pantalla, he probado en otra pantalla distinta y nada

He cambiado targeta grafica de un amigo y nada, he quitado la RAM y nada ni siquiera pita.

he desconectado disco duro y tmpoco

He leido algo sobre la pila pero mi placa MCP73T-M5 no tiene y no se.

solo me queda la duda de placa o fuente alimentacion pero tendria que comprarlas para comprobarlas que creeis que puede ser

el monitor se queda sin señal en stand.by

Gracias

manrovi

Cuando lo enciendes ¿gira el ventilador del procesador?

🗨️ 3
BocaDePez
BocaDePez

Si, ademas funciones los puertos usb, cd-rom y disco duro tmb parece que lee

🗨️ 2
manrovi

Pues parece que no es la fuente de alimentación.

quilloquepasa

No obstante habría que comprobar la fuente de alimentación con un polímetro, pero como dice el usuario manrovi, no creo que sea problema de ese componente. Huele a fallo de placa base.

Saludos ;)

BocaDePez
BocaDePez

Muchas gracias por las respuestas,es lo que me temia jaja, ay alguna forma de saber con total seguridad que es fallo de placa?

LineBenchmark

En rojo, la pila.

Imagen original en http://img33.imageshack.us/img33/1271/pilq.png

Si sólo hay conectado la F.A., la placa base y el procesador, pues muchas cosas no pueden ser.

Saludos.

🗨️ 1
BocaDePez
BocaDePez

Buenos dias, tengo el mismo problema que tu

Finalmente, solucionaste el problema con tu placa MCP73T-M5 ??