Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No lo creo ni yo pero...

    Esta tarde tras toquetear el equipo, al entrar en windows éste me ha vuelto a reconocer la tarjeta wifi (entre otros) la cual he reconfigurado.

    El caso es q me conecto al emule y me sale lowid, cosa q no me ha pasado nunca.
    He revisado reglas de Kerio de emule (las he puesto en el primer lugar de la jerarquía de reglas), he comprobado q en router los puertos estén abiertos, he desactivado firewall router, he cambiado puertos, he apagado router un rato (por si se hubiese puesto "bobo"), he...

    Nada, q he probado muchas cosas y no veo q leches pasa, así q mi pregunta es, ¿por algún motivo muy muy casual a los uarios de ya.com por Rima les va mal el emule (no me lo creo ni yo)?

    Cambiando de tema, no veo donde están los "numeritos", lo links q me permiten ver mensajes anteriores del foro (¿Cosa de mi navegador?)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Eso tiene toda la pinta de que te están controlando, desde la…

      Eso tiene toda la pinta de que te están controlando, desde la sociedad de autores o algún ente similar, los archivos que bajas para así poderte denunciar, si los archivos que tienes están protegidos por derechos de autor.

      • Cerrado

        BocaDePez BocaDePez
        6

        a mí me pasó lo mismo, y dos semanas despues una cartita de…

        a mí me pasó lo mismo, y dos semanas despues una cartita de la $$$$, y 2000 eurs de multa, o dos meses de arresto domiciliario..... MEMBRILLOS!!!!! ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Nop, probé a reiniciar tras comprobar q los puertos estaban…

      Nop, probé a reiniciar tras comprobar q los puertos estaban abiertos en router y permitidos en reglas de Kerio. También probé a desactivar éste y a usar el Firewall de WinXP y cuando me siguió pasando puse un Zone alarm.

      Rarísimo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Problema resuelto. ¿Cómo? He vuelto a poner la tarjeta en el…

      Problema resuelto. ¿Cómo? He vuelto a poner la tarjeta en el mismo slot PCI en el q estaba...

      ¿Alguien podría ser tan amable de explicarme q ha pasado (joder!!)?

      ¿Quizá q para cambiarla de slot habría q hacerlo bien, esto es, meter cd de tarjeta, reiniciar y despues pincharla?

      • Cerrado

        6

        Seguramente el firewall de windows lo identificaba como nuevo…

        Seguramente el firewall de windows lo identificaba como nuevo dispositivo y no lo habias configurado para abrir los puertos...

        Salu2!!

      • Cerrado

        Yo voy por Rima, con los puertos que vienen en el eMule…

        Yo voy por Rima, con los puertos que vienen en el eMule abiertos y me salía Id baja. Cambié los puertos, los abrí, reinicié el ordenador y ya me salía Id alta. Es posible que al reiniciar se te haya arreglado porque ya cambiaste los puertos.