Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No consigo ni navegar!! (que hago mal...)

    Me he comprado un Us Robotics 9105. En primer lugar lo he conectado y he enchufado todos los cables. He metido el cd del configurador que me venia en la caja y he metido los datos que me pide de mi ISP (telefonica).

    Ip local: 192.168.1.2
    Puerta enlace: 192.168.1.1
    MAscara: 255.255.255.0
    DNS primario: 195.235.113.3
    DNS secundario: 195.235.96.90

    Tras finalizar la instalacion me dice: El router esta conectado pero no tienes acceso a internet, revisa tu configuracion de acceso a redes. (muy gracioso...jeje)

    Acto seguido abri el navegador para acceder al menu del router. Poniendo mi ip y el usuario y la contraseña.

    Meto los datos de Telefonica de Usuario y Contraseña y demas cosas q pide. Encapsulado, valor itv: 8 ICV: 32

    Todo esto lo he hecho siguiendo los tutoriales disponibles, pero NADA, no consigo nada.

    Finalmente me meti en la opcion de abrir los puertos e hice dos cosas:

    *Abrilos todos mediante DMZ poniendo la direccion de mi ip local
    *Abrir algunos puertos, como el de acceso a web (HTTP),los del msn messenger, el del emule que vienen por defecto en un menu desplegable.

    Pero nada...hay algo que me falla, que hago mal! Realmente estoy desesperado pq despues de casi 5 horas probando cosas...ya no se que mas hacer.

    Un saludo a todo y muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Los usr proporcionan unos logs minuciosos... en el menú de la…

      Los usr proporcionan unos logs minuciosos... en el menú de la izquierda es una de las últimas opciones, reinicia el router, espera unos instantes y comprueba qué te dice el log...

      ahí tendrás una muy buena pista de por qué está fallando...

      (por cierto, si usas DMZ no tienes porque abrir puertos aparte...en todo caso tal vez forwardear algunos hacia otro equipo)