Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
88 lecturas y 3 respuestas
  • Cerrado

    No consigo hacer rular el speedstream 5660

    Hola, a ver si alguien puede darme una solucion a este problema que tengo.

    Hace unos dias me compre el router speedstream 5660.

    Mi conexion es adsl de Terra (kit USB autoinstalable)

    Segun varios tutoriales consegui configurarlo pero cual fue mi sorpresa que no consigo conectarme a Internet a traves del router.

    Tengo una tarjeta de red ethernet marca Realtek RTL8029(AS) conectada al router y el router funciona al 100x100 ya que he hecho diversas comprobaciones y el router funciona, pero el 4º led ENET solamente se enciende cuando reseteo el router, al hacer el diagnostico de encendido se enciende un momento y se apaga.

    Esto me da que pensar que la tarjeta de red no se comunica con el router.

    ¿A que es debido? ¿Esta tarjeta de red no me sirve? ¿Por que no consigo hacerla funcionar? ¿Que me falta?

    Son muchas preguntas que me hago sin respuesta.

    Agradeceria si alguien le ha ocurrido lo mismo y que me diga como solucionarlo.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      por lo ke cuentas kizás estés utilizando un cable de red…

      por lo ke cuentas kizás estés utilizando un cable de red cruzado para conectar el router a la tarjeta ethernet. el 5660 viene con un cable de red blanco ke en uno de sus extremos tiene una pegatina ke dice "XOVER". luego se supone - digo se supone porke en el manual del router lo menciona pero yo no lo tengo - ke hay otro cable de red gris, sin cruzar.
      para conectar el router al PC tienes ke utilizar el cable gris o cualkier otro cable de red ke no sea cruzado. el cable cruzado se usa si conectas el router a un hub lo ke no parece tu caso.

      espero ke te sirva, saludos!

      • Cerrado

        A mi tambien me ha pasado lo mismo solo venia en la caja el…

        A mi tambien me ha pasado lo mismo solo venia en la caja el cable marcado con la pegatina XOVER, pero segun el tipo que me lo vendio el lo tenia funcionando con ese cable y me menciono sobre el cable gris que tendria que comprarmelo ya que en el paquete no venia.

        gracias por la aclaracion, primero comprobare si es por causa de la tarjeta por si no fuera compatible y si no fuera eso el lunes iria a por el cable no cruzado.

        Un saludo

        • Cerrado

          [Editado 17/06/02 13:42]

          El cable blanco se utiliza con Hub,y el cable gris es para…

          El cable blanco se utiliza con Hub,y el cable gris es para conexión directa al ordenador.

          La tarjeta Realtec es compatible y ademas es bastante buena

          Espero que te sirva ;-) .

          Juanynur