Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No consigo configurar mi red inalambrica!

    Hola.
    Instale un router (ONO) para conectar a internet un pc de forma inalámbrica. También queria compartir los archivos entre los 2 pcs. Pero tuve que resetear el router y ahora solo tengo internet en el pc origen y no tengo red entre los pcs.

    Estoy probando de todo, pero no me aclaro con lo de las IP. Una vez vino un técnico y me dijo que seguia usando las de telefonica, las cuales no se.
    Alguien puede ayudarme...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      necesito que me ayudeis!!! estoy intentando configurar el…

      necesito que me ayudeis!!!
      estoy intentando configurar el router motorola SBG900 para la red inalambrica, y me estoy armando un lio que ya no se si lo he configurado o no, el caso es que me meto en la pagina de motorola que me indica el manual y cuando me pide el usuario y contraseña no se que poner, al principio e puesto admin y motorola que segun las instrucciones es por defecto, pero al ir a cambiar la contraseña no me admitia ninguna, asi que e vuelto al principio y ya no me admite ningun usuario ni contraseña
      que hago???
      y para encriptar que hay que hacer???

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias por tu respuesta. Te comento. En el pc de original,…

      Gracias por tu respuesta.
      Te comento. En el pc de original, desde donde te escribo, tengo en conexiones de red "conexion de area local" con "obtener direccion IP automatica". En el otro pc en conexiones de red tengo 2 iconos, uno "adaptador de red" y otro "conexion inalambrica" los dos con IPs automaticas.

      En "Mis sitiso de red" no veo los dos pc, solo veo el respectivo de cada pc con el que este.

      Si en este pc, coloco una IP privada, se me va la conexion, y si en el web del ruter coloco una privada, también se me va la conexión. Por eso, el conflicto es de las IP, pero la red entre los 2 pcs tb es conflicto de la IP??

      Como ves, estoy echo un lio...

    • Cerrado

      BocaDePez BocaDePez
      6

      yo lo tengo asi: deshabilitado el servidor ( no el…

      yo lo tengo asi:

      deshabilitado el servidor ( no el cliente!!!!) dhcp del router y asigno ip privadas al router 192.168.0.1 y cada equipo 0.2, 0.3 con puerta de enlace la del router la 0.1.

      Todo esto con el wifi activado claro, y con cifrado WEP con contraseña. Todo esto debes de poder configurarlo en el router.

      Luego , en el caso de que uses, configura el firewall de los equipos para admitir conexiones a y desde los equipos de la red. Comparte los directorios que quieras y deberian de verse.

      Si te vale mi router es un conceptronic

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        cuando dices "deshabilitado el servidor ( no el cliente!!!!)…

        cuando dices "deshabilitado el servidor ( no el cliente!!!!) dhcp del router" donde esta esto??