Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 3 respuestas
  • Cerrado

    No consigo abrir los puertos de ninguna manera!!

    Muy buenas!!
    Soy usuario de ya.com y desde hace un mes ma o meno tengo el router 3com 812...
    Como es lógico no tengo los puertos abiertos y tal, he intentando de todas las maneras (por consola, por la configuración web del router, por la interfaz gráfica del ADSL Manager, etc) abrir los puertos y no he conseguido abrir los puertos.
    Yo los abro y si me voy a la configuración del router me dice q están abiertos... pero sigo sin poder envíar archivos ni nada de nada.... El método que sigo es el correcto (segun todos los manuales), desactivo la casilla, abro los puertos, vuelvo atrás, habilito el checkbox y le doy a modify y a save configuration... pues nada
    He probado a hacer un scaneo de puertos desde fuera a mi ip, y efectivamente, me dice que los unicos puertos que tengo abiertos son los que te vienen por defecto...
    Mi router me está tomando el pelo

    ¿Alguien sabe que puede pasar? o ¿a alguien le ha pasado lo mismo??

    Muchas gracias de antemano

    saluditos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 17/10/02 05:06]

      6

      Has dicho que: El método que sigo es el correcto (segun todos…

      Has dicho que: El método que sigo es el correcto (segun todos los manuales), desactivo la casilla, abro los puertos, vuelvo atrás, habilito el checkbox y le doy a modify y a save configuration... pues nada

      bien, despues de desactivar la casilla, dale a modify, después abre los puertos, vuelves a activar la casilla y le das otra vez a modify, y después save configuration...

      a ver si así te va..

      suerte

      cuk